PSYLIB® – Архиепископ Антоний. ПУТЬ УМНОГО ДЕЛАНИЯ

БИБЛИОТЕКА

архиеп. Антоний (Голынский-Михайловский)

ПУТЬ УМНОГО ДЕЛАНИЯ

О молитве Иисусовой и Божественной благодати

Издание Красногорского Успенского Храма, 1999

От издателей
Предисловие

МОЛИТВА ИИСУСОВА
МОЛИТВА СЛОВЕСНАЯ
МОЛИТВА УМНАЯ ДЕЯТЕЛЬНАЯ
МОЛИТВА УМНО-СЕРДЕЧНАЯ ДЕЯТЕЛЬНАЯ
МОЛИТВА УМНО-СЕРДЕЧНАЯ САМОДВИЖНАЯ
МОЛИТВА УМНО-СЕРДЕЧНАЯ ЧИСТАЯ
МОЛИТВА ЗРИТЕЛЬНАЯ

Библиотека Фонда содействия развитию психической культуры (Киев)


PSYLIB® –

От издателей

Дорогие читатели!

Перед вами работа, написанная в конце 50-х годов архиепископом Антонием (Голынским-Михайловским) – монахом-подвижником, опытно прошедшим путь молитвенного подвига. То было время, когда в нашей стране царил абсолютный дефицит духовной литературы и подобные тексты были редкостью даже в "самиздате". Но думается, что и сегодня, при всей доступности аскетических писаний, этот труд может быть полезен тем, кто движим стремлением приобщиться к молитвенному опыту отцов Православной Церкви. В книге, на основе личного опыта, представлена святоотеческая традиция умного делания. Здесь обобщенно излагается учение отцов-аскетов об Иисусовой молитве, о действии благодати Божьей.

К сожалению, оригинал рукописи утрачен и текст дошел до нас в списках со значительными искажениями, с многочисленными произвольными вставками. Эти обстоятельства не позволяли опубликовать материал в том виде, в котором он сохранился. Потребовалась серьезная редакторская работа по реконструкции текста, при этом по возможности сохранялись особенности авторского стиля.

Сведения о судьбе автора весьма ограничены и противоречивы, скудные документальные свидетельства не позволяют в полноте восстановить биографию владыки Антония (+1976). Однако это никак не умаляет значения данного труда, так же как труд иконописца или зодчего не обесценивается оттого, что остается безымянным, ибо плоды деяний, совершаемых во славу Божью, являются общецерковным достоянием.

Редактор

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Предисловие

Отче Мой! если возможно, да минует Меня чаша сия; впрочем, не как Я хочу, но как Ты" (Мф. 26,39).

Две выраженные здесь мысли – "Господи, помилуй мя" и "Буди, Господи, воля Твоя святая" – составляют сущность молитвы Иисусовой. Прежде всего, нужно знать, что молитва Иисусова есть действенная суть покаяния, указанная Христом Господом. Она научает делателя отсекать желания своей воли, любить Бога более твари, искренне смиряться, истинно познавать себя, никак на себя не надеяться, приписывать все доброе не себе, а Богу и за все воздавать Ему славу.

Молитва Иисусова приближает к Богу, а примирение с Богом порождает истинную любовь к ближнему. Молитва соединяет душу с женихом ее – Господом и становится беседой между Господом и душой. Великое дело Иисусовой молитвы начинается со словесного труда в деятельный период и простирается до периода созерцательного, возводя человека к истинно духовной целомудренной жизни, а достойнейшие, "те, которые не осквернились с женами" (Откр. 14,4), достигшие устроения истинного духовного девства, сподобляются наивысшей добродетели – молитвы зрительной.

Молитва, по мере действия в ней слова, ума, сердца и Духа Божьего, имеет соответствующие наименования. Она бывает словесной, умной деятельной, умно-сердечной деятельной. Эти три вида молитвы доступны человеку в период его ветхой деятельности, то есть до всецелой преданности его в волю Божью. Последующие два вида молитвы обретаются подвижником лишь по очищении сердца от страстей и греха и именуются умно-сердечной самодвижной, движимой Духом Святым, и умно-сердечной чистой, или непарительной. Последняя есть истинно созерцательная молитва, доводящая все добродетели, будучи всем им матерью, до совершенства духовного целомудрия. Самые достойные через эту молитву приводятся к соединению души с Небесным Женихом в единый дух. Человек тогда обретает высший дар – молитву зрительную. Тогда, соединившись с Господом, он зрит, уразумевая, великие тайны Божьи и премудрость Его, прославляет всем своим духовным существом Святую Троицу, стяжав в сердце Бога.

На пути к Богу молитва бывает неотложным духовным оружием ума, так как брань ведется с духами тьмы, действующими через страсти, с самими страстями, с плотью и миром, которые, принадлежа земле, к земле и влекут. Молитва – меч духовный – все эти полчища зла посекает, приводя в полное бездействие, обнажает бессилие злобы перед могуществом Божьим, дает уразуметь немощь человеческую в борьбе со злом и изменяет само естество человеческое. Молитва неуязвимо ведет очищающийся ум, немощный сам по себе, но подкрепляемый Богом, и душу сквозь все смертоносные искушения, славя Бога – Всемогущего Творца.


МОЛИТВА ИИСУСОВА

Из сердца бо исходят помышления злая" (Мф. 15,19) – так прорекли уста сладчайшего Господа Иисуса, Подвигоположника, Начальника и Учредителя делания истинного покаяния. После падения, после того, как человек возлюбил свою злую несовершенную волю более всесовершенной воли Божьей, злоба вошла в его сердце. Своеволие отдалило душу от Господа, и человек остался лишь со своими ничтожными силами. Ему надлежало противостоять злу, что без помощи Божьей невозможно, а ум и душа человеческие, возлюбив своеволие, утратили свою светлость, а с ней способность различения добра и зла, утратили рассуждение, обнажающее козни дьявола. Неведение – чадо помраченного ума, возлюбившего свою волю, – объяло ум и душу. Неведение породило сомнение, а отсюда произошло смущение, которое есть и мать, и дщерь всех страстных волн, вздымающихся в сердце человека. Так корабль ума и души непрестанно погружается в море смущения, потопляемый своеволием.

Все это произошло с человеком по причине помрачения ума. Сердце наполнилось неестественными привычками – страстями, а последние, укоренившись в сердце, срослись с естеством человеческим и против желаний ума и сердца вовлекают человека в неподобающую ему страстную жизнь. Сатана, будучи виновником и начальником тьмы, не замедлил полновластно явиться в помраченном уме и страстном сердце. Так сердце, предназначенное быть обителью Бога, превратилось в вертеп разбойников – демонов и страстей. Человек пребывает в падении, ум и душа отклонились от естества, перешли в состояние нижеестественное.

Выйти из этого тяжкого положения одними своими силами невозможно. Страсти получили силу естества, при этом сатана много сильнее и хитрее неопытного ума и перехватывает всякое человеческое намерение к добру, отчего человек иной раз, совершая, как ему кажется, добро, пожинает плод в виде усилившихся страстей. Бывает, что человек отчаивается в своем спасении и оставляет свои труды, а иногда, что уже хуже всего, накладывает на себя руки. Но следует знать, что в таком отчаянном положении человек оказывается только тогда, когда он ведет борьбу не именем Божьим, а пытается бороться собственной силой. Тот же, кто на Бога возложил свое упование, тот именем Божьим побеждает, а бывая побежден, вновь встает и борется до окончательной победы.

Тьмой неведения человечество было объято до времени пришествия Христова. Люди томились, непрестанно смущаясь и тяжко скорбя, всем своим существом взывая к Богу, и Господь привел в исполнение то, что было предопределено при изгнании прародителей из рая, – явить семя от жены, которое поразит змея в главу (ср. Быт. 3,15). Христос был зачат во чреве Девы, родился, взял на Себя тяжесть греха всего человечества и сразился с грехом. Подвигоположник и человечество научил, как можно отличать добро от зла и как вести борьбу с дьяволом. Всепобеждающий, Он Сам предварительно победил всю силу вражью, чтобы человеку стало ясно, как бороться и побеждать демонов и свои злые бесоподобные страсти.

Сатана, вселившись в сердце, скрывается в нем, объятом тьмою страстей, и услаждается страданием человека, обычно действуя так, чтобы смущать его и не быть узнанным, не обнаружить своего местопребывания. Сатана, будучи убийцей искони, нашептывает из сердца всякую злобу и сразу скрывается, а человек принимает это за свои собственные мысли. На это и указывает Господь, говоря, что "От сердца бо исходят помышления злая" (Мф. 15,19), помышления, которые оскверняют ум и душу, лишают их естественно присущего им мирного устроения. Противодействие злу необходимо начинать при первом его появлении, пока оно в зародыше. Пока еще зло не укоренилось, оно отсекается легко, лишь бы его обнаружить. А совершается такое отсечение сладчайшим именем Господа Иисуса.

Исходящее из сердца зло порождается виновником зла – дьяволом. Дьявол же, льстец и хитрец, средоточие всякой мерзости, обольщая человека помыслами, обещает каждому то, к чему тот имеет наиболее страстное влечение. Будучи коварным хитрецом, дьявол подходит к человеку тонко и всегда превосходит тонкостью ум человеческий. Скрывая свое присутствие, он выдает порождаемые им помыслы за мысли, принадлежащие самому человеку. Обманутый человек становится всецелым пленником дьявола, оказываясь, таким образом, обреченным на вечную погибель, если только Господь не защитит человека Своей благодатью.

Хитрость дьявола превосходит своей изощренностью ум человеческий, и потому невозможно и бесполезно человеку своими силами, бороться с дьяволом, действующим в сердце через страсти. Невозможно, доколе не получит человек от Бога власть и силу наступать на силу вражью. Но для этого нужно пройти всесторонний искус, стяжать опыт борьбы и победы над дьяволом через искушения, попускаемые благодатью Божьей. А это тогда лишь возможно, когда человек будет во всем шествовать за Подвигоположником Христом, борясь и побеждая зло силой благодати Божьей, которая всегда действует через молитву. Благодать охраняет молящегося, ведет его, с необходимой постепенностью подает полезное и уберегает от вреда.

Все человечество, как сказано выше, до пришествия Христа на землю объято было мраком неведения, и люди умирали во тьме, не зная истины, угнетаемые дьяволом, порождающим зло в сердцах их. Христос, Своей смертью поправ смерть, разрушил темницу ада, даровал всем желающим возможность с Его помощью спастись и, как Всемогущий, вывел из ада всех содержавшихся там верных. После этого все святые отцы, сознавая немощь человеческую, видя всемогущую силу Божью, побеждающую зло с ее виновником и водителем, желая следовать Христу во исполнение воли Отца Небесного, зная, по указанию Господню, откуда зло приемлет свое начало, сами своей силой к делу спасения не приступали. Все они спасение свое совершали силой Божьей благодати, восставая против зла в самый момент зарождения его, уничтожая его силой имени сладчайшего Иисуса Христа.

Господь, постоянно призываемый в молитве, побеждает зло, умиротворяет дух человека, восстанавливает внутреннюю тишину и располагает ум к дальнейшему пребыванию в молитве. Далее и пойдет речь о том, как безупречно действовать именем Господа Иисуса Христа против всякого зла, тем именем, которым все святые отцы побеждали в битве с дьяволом.

Молитв в Святой Церкви много, и все они сильны на отгнание супостата. Но сила молитвы зависит от силы ума, от опыта в распознании хитростей врага, в различении добра и зла, зависит она и от способности не развлекаться в молитве. Ум слабый, подобный нашему, собрать внимание свое в молитвословии почти не способен, так как, привыкнув к жизни чувственной, он и во время молитвы мечтает о свойственных ему вещах чувственных, отчего человек лишь телом иконе предстоит, а ум и сердце его витают невесть где. Внимание, не привыкшее удерживаться в молитве, расхищается, ум не способен владеть собою, язык не может свободно произносить слова молитвы, по причине разнообразия и множества этих слов. Дело не идет, а если и движется, то слишком медленно.

Зная все это, святые отцы, наставники и делатели истинного покаяния избрали себе главным оружием немногословную молитву Иисусову, полученную от Духа Святого, отдавая ей преимущество перед всеми иными. Все, существующие в Православной Церкви молитвы, действенны и спасительны, но молитва "Господи Иисусе Христе, Сыне Божий, помилуй мя грешнаго", содержащая в себе имя Господа Христа и мольбу кающегося грешника, всегда привлекала к себе умы спасающихся. Некоторые из святых отцов непрестанно творили иные короткие молитвы, но большинство занималось по преимуществу молитвой Иисусовой. Всякий, желающий работать Господу в делании молитвы Иисусовой, может, по причине ее краткости, трудясь, усвоить свободное молитвословие без принуждения языка, которое постепенно привлечет к себе и ум, и чувства.

Суть делания этой молитвы заключается в том, чтобы отгонять всякую мысль, являющуюся из сердца, и, вместе с тем, не допускать проникновения в сердце приходящих извне греховных помыслов и желаний, чтобы приучить память всегда предстоять Богу Вездесущему, а ум – постоянно читать молитву и внимать лишь ей одной вместо всех иных, даже естественных для него, мыслей. Это и приводит со временем к тому, чего "око не виде, и ухо не слыша, и на сердце человеку не взыдоша" (1Кор. 2,9), через это делание сердце человеческое устрояется в обитель Пресвятой Троицы.

Делание молитвы Иисусовой, называемое святыми отцами трезвением, должно быть неотъемлемой сутью монашеской жизни. Оно необходимо также и для всех мирян, ибо без памятования Бога спастись никому не возможно.

Такое простое, казалось бы, дело, как чтение короткой молитвы, в действительности является не столь уж простым. Молитва имеет разные виды, или степени, которые именуются словесной, умной деятельной, умно-сердечной деятельной, умно-сердечной самодвижной, умно-сердечной чистой, зрительной. На каждой степени нужны разъяснения опытного лица. Осведомленность здесь весьма важна, ибо через умное делание Господь устраивает наше спасение, подавая человеку через молитву в нужное время от благодати Своей все необходимое. Велика нужда в опытном, знающем наставнике, в учителе-старце, прошедшем не только начальные степени молитвы, но и молитву зрительную, который мог бы свободно и неуязвимо провести ученика через все искушения. Искусный опытно знает, какие искушения и в какое время могут посещать спасающегося, он всякое искушение предупредит наставлением, укажет, что и как делать во избежание ошибки, пояснит, как распознать дьявольскую хитрость при нападении демонов "слева" и при подходе под видом добра с "правой" стороны.

Но увы! Одни не имеют времени и желания достойно упражняться умом, словом и сердцем в этом великом делании, другие, имея желание, не знают, как и приступить к нему. Иные же приступают, но действуют чувственно, упражняясь умом плотским, живя своевольно, по собственному разумению, а думают о себе при этом, что проводят жизнь духовную. Таковые не ведают, что истинно духовная жизнь начинается по великой милости Божьей лишь тогда, когда человек всецело предаст себя в волю Божью. А это становится возможным только после очищения ума от помрачения и очищения души от страстей. До этих пор человек живет не духовно, а мудрованием человеческим – знанием ума плотского, даже если он знает всю теорию христианского богословия и велик в глазах людей. Такие нередко запутываются в сетях прельщения плотского ума и, что хуже всего, истинных носителей духовного разума считают неправомыслящими. Такие, молясь по Молитвослову, считают делателей умной молитвы невеждами и впавшими в прелесть, но по сути сами прельщены и невежды. Шествие их не ко спасению, а от него.

Древние святые отцы, великие творцы умного делания, писали о молитве Иисусовой много. Но они начинают с описания высоких степеней созерцательной молитвы, пишут о молитве умно-сердечной самодвижной, опуская предыдущие начальные уровни. Только редкие из них касаются молитвы умно-сердечной деятельной и сопровождающих ее мечтательных искушений. При этом все отцы пишут кратко и прикровенно, и вот по какой причине.

Когда святые отцы писали об Иисусовой молитве, тогда опытно знающих делателей было много и не было нужды подробно описывать начальные стадии, так как было кому наставить. Кроме того, прочесть писания мог и неподготовленный человек, а пользу извлечь мог лишь готовый. Потому отцы писали кратко и прикровенно. Готовый и в кратком описании поймет нужное, а неготовый не повредит разума своего. Не все понимают, что молитва духовная начинает действовать в человеке только после того, как он приступает ко всецелому исполнению воли Божьей. До этих пор молитва бывает лишь деятельной. Горько ошибается тот, кто принимает ее за духовную. Если неоконченное еще делание плотского ума принимается за духовное, то это есть прельщение и горе.

В настоящее время опытных делателей почти не осталось. Всякий, возжелавший творить молитву, уже в самом начале подвергается сомнениям в правильности и успешности своих действий. Потрудившись немного и не усмотрев желанных плодов, он оставляет это священное дело, а иногда даже хулит его. Так удаляется человек от обладания небесным разумом, явленным на земле Христом: "возсия мирови свет разума". А утрата эта обрекает на погружение в тот умственный мрак, в котором человечество пребывало до пришествия Христа. Когда утрачена способность разумно славить Бога, тогда славословят одним языком, а слова без участия разума не возжигают сердце, но угашают его.

Так я, при всей моей немощи, плача и сокрушаясь от бессилия своего, все же сильно желал, чтобы продолжалось разумное прославление Бога, чтобы не уменьшалось, а росло число уготовляющих свои сердца в жилище Богу. Всем жаждущим истинно славить Бога я дерзнул предложить сии слова не в качестве наставления, ибо вы сами разумнее меня, но в виде братского совета, делясь тем, что имею по бедности моей. Не полагаясь на свои силы, а лишь надеясь на Всемогущую силу Господа моего, отринув собственное мудрование и все, что не имеет подтверждений в Священном Писании или в Богодухновенных писаниях святых отцов, изведавших опытом жизнь покаяния, излагаю все то, в чем и сам некогда имел великую потребность, нуждаясь буквально в каждом слове, здесь ныне писанном.

Конечно, излагается не все, а лишь самое главное, то, с чем приходится встречаться каждому делателю покаяния, излагается самая суть, потребная всем. А все, что бывает помимо описанного здесь, является второстепенным и гибелью душе не грозит. Приими, Господи, труд сей к славе имени Твоего Святого и, вразумив на дело сие, помози совершити его достойно во спасение душ, жаждущих правды Твоея.

"Аще приступаеши работати Господеви Богу, уготови душу твою во искушение" (Сир. 2,1). Знай, что если пойдешь вслед за Господом, последуешь Его божественному учению, то на этом пути встретят тебя искушения. Плоть, мир и дьявол – твои враги, но не менее их ты и сам себе бываешь врагом. Отныне, отказываясь следовать влечениям своей воли, ты расстаешься с мирной жизнью и непрестанная борьба становится твоим уделом. Приступая к деланию молитвы Иисусовой, уготовься не к мирному жительству, но к перенесению всевозможных скорбей, причиняемых плотью, миром, дьяволом и собственным самолюбием.

Скорби приходят извне и изнутри, но натиск их сдерживается благодатью Божьей, не позволяющей огорчать спасающегося страдальца более, нежели он способен перенести. Скорби попускаются благодатью по мере крепости ума и души спасающегося, а не по воле ехидствующих бесов. Под таким руководством благодати человек приобретает терпение, обучается преданности воле Божьей, дабы не унывать в последующей брани. Он обретает опыт, учась усердно прибегать к молитве, и получает через искус знание и мудрость.

Если хочешь ты, брат или сестра, стяжать непрестанное памятование о Боге и в молитве беседовать с Ним непрестанно, как с другом, лицом к лицу, тогда молись, чтобы Господь послал тебе наставника не прельщенного, опытно знающего великое дело молитвы покаянной, испытанного в бранях. Опытные наставники очень редки, но благодатью Господней еще сохраняются, еще существуют и до нашего времени. Поищи опытного усердно, попроси у Бога со слезами, дабы Он указал тебе такового, знающего путь покаяния незаблудный. Но помни, брат или сестра, что искать чудотворца никак не следует. Не на внешнее смотри, но ищи истинно знающего духовную жизнь и духовную брань, имеющего разум духовный, прозревшего тайны Царства Небесного. Такого, который мог бы тебя ввести в Царство Божье, внутри тебя сущее, который сам прошел все искушения и познал всякую лесть сатанинскую со всеми уловками дьявола. Такой муж духовный знает про тяжесть сердечную, бывающую от страстей, волнуемых дьяволом, знает и может помочь во всякой скорби, может избавить от всякой тяжести, рождаемой смущением. Имей только твердую веру такому человеку, по подобию веры в Бога, ибо таковой водительствуется Самим Богом.

Если такого наставника укажет тебе Господь, то прилепись к нему всем сердцем твоим и не дерзни когда-либо изменить ему или преслушаться слова его. Имей его за Самого Христа и знай, что святые отцы об этом сказали так: "Если увидишь своего наставника спящим или лежащим, едящим или пьющим, беседующим или иное что творящим, по малодушию твоему не должен ты соблазняться, ибо он за дело свое угоден Богу и подобное ему не вредит". Строго знай, что он судья дел твоих, а не ты – его, ты имеешь нужду в нем, а не он в тебе. Он несет немощи твои и терпит твое своеволие, а ты бываешь ему в тягость, каковую он несет по любви к тебе. В нем, пришедшем к истинно духовному разуму, действует Сам Бог, обитающий в его сердце, а воля его всегда бывает угодна Богу, так как живет он волею Божьей. Он, подобно святым Апостолам, вершит дело спасения людей. То, что не нравится, принимай от него, исполняй и храни, как незаменимую ценность. Обличения, колкости и все, стесняющее волю твою, принимай от него с охотой, так как этим он врачует язвы души твоей и умерщвляет волю твою, воскрешает ум и душу твою от смерти греховной.

Такой наставник ум свой и душу свою уже воскресил силой Божьей от смерти греховной, сердце свое очистил от страстей и от демонов, уготовил сердце свое к безысходному в нем пребыванию Триединого Бога: "и Мы придем к нему и обитель у него сотворим" (Ин. 14,23). Такой наставник есть мудрец из мудрецов, великий философ, даже если внешним наукам и не был обучен. Он есть истинный Богослов, непрестанно богословствующий, ибо он живет Богом, по-Божьи. Так говорят святые отцы, так указывают, благословляя пребывать под руководством опытного наставника, не имея о себе никакой печали, а лишь беспрекословно исполняя все указанное им.

Ты же, наставник, отец, руководитель в мудрости духовной, проверь прежде всего себя самого, убедись, имеешь ли ты разум истинно духовный, разум, освященный Духом Святым, разум, утвержденный от Бога, дабы тебе возможно было, с полным миром душевным в Боге пребывая, с пользой поучать духовных чад, тобою пасомых, ведя их незаблудно тернистым путем покаяния к истинной мудрости духа.

Если же ты, наставник, не обладаешь разумом истинным, но имеешь только истинное ведение, бывающее по всецелой преданности в волю Божью, то и тогда можешь ты руководствовать чад своих на пути покаяния. Но в делах мудрости истинно духовной руководи лишь самим собою, от руководства же другими в этом деле воздержись, так как не пришел ты еще в истинный разум.

Не имеющий ни истинного разума, ни истинного ведения руководить другими не может. Это было бы крайне опасно, ибо таковой еще только шествует в покаянии. А тот, кто на пути покаяния, тот еще не достиг спасения. Кто сам в пути, тот еще ошибается и нередко истину обращает в ложь, а ложь именует истиной. Не достигший истинного ведения не может учить других, даже если внешне он образован, как богослов. Он сам находится под влиянием страстей, полностью им владеющих, как же может он кого-либо избавить от страстей? Не разумеющий истины вместо пользы творит ученику великое препятствие. Таковые часто сами считают себя достойными руководителями, но на деле ведут пасомых в погибель, и что еще хуже, считают подлинных учителей истины Божьей за прельщенных, отлучая чад от опытных наставников, будучи сами полностью поражены прелестью страстей и греха.

Брат или сестра! Если ты много и много умолял Бога даровать тебе наставника, но не получил сего, если искал и искал настойчиво всюду, но не обрел такового, ибо столь редки они в наши дни, – не отчаивайся, "от человек сие не возможно есть, от Бога же вся возможна" (Мф. 1-9,26). Положившись на Бога, с твердым намерением никак не отступать от избранного пути делания молитвы, твердо веруя, что Господь близ призывающих Его, действуй согласно указанному здесь.

Господь, вразумив тебя побуждением к молитвенном труду, тем самым свидетельствует твое призвание к этому делу. Оно Богу угодно. Он Сам поможет положить начало. Ведь это Он помогает всякий раз, когда произносится молитва, да и каждое отдельное слово молитвы прорекается с Его помощью. Во все время делания молитвы Ему угодно быть с тобой, и Он будет смотреть на тебя. Всегда и всюду Своей благодатью, действующей в молитве, Он поддержит тебя, научит и вразумит, то бичуя, то милуя тебя. Наказывая, Он проявляет Свою Отеческую любовь к тебе. Он будет бить, но одновременно принимать тебя, как сына, дабы стал ты искусным у Него. Он будет смотреть на то, как любишь ты Его, свидетельствуя о своей любви молитвенным памятованием о Нем.

По мере твоего самопринуждения к молитве – принуждения к внимательному пребыванию ума в ней, принуждения к участливому отношению сердца – Господь будет помогать тебе Своей благодатью усваивать молитву, будет помогать уклоняться от греха. Делание это сопряжено с трудностями в усвоении сыновней покорности Богу, но ты от этого не унывай, главное – не доходи до отчаяния и бездействия, не оставляй молитву. Господь поможет тебе, и скорбь минует.

Если молитвенное дело начнет казаться тебе бесполезным, решительно отвергай подобные мысли, потому что не может быть молитвы, не приносящей пользы и плодов. Кажущаяся бесплодность есть результат незнания, человек не понимает, в чем состоит плод молитвы, а плод между тем уже вызревает под действием благодати. Через молитвенный труд взращиваются все добродетели в душе, и это происходит неприметно. Дело человека состоит в том, чтобы молитву никогда не оставлять, по мере сил молитве внимать и нудить себя к этому труду. А во всем остальном нужно возложить упование на Бога, ожидая милости от Него, и покоряться воле Его. Тогда Господь, действуя в молитве Своей благодатью, все нужное воздаст молящемуся по мере его старания.

В молитвенном деле большое значение имеет частота молитвы и постоянство памяти о Господе возлюбленном. Постепенно станет укрепляться внимание ума, что и составляет плод молитвы. С усилением внимания человек начнет усматривать в себе все большее количество зла, исходящего из сердца, где обитает дьявол, возбуждающий страсти. Зло проявляется в помыслах и желаниях, а ум, жаждущий спасения, не должен уделять никакого внимания помыслам, но пресекать их, внимая молитве, чем обессиливаются страсти. Это и есть брань.

Человек кающийся плодов молитвы не замечает. Так устраивается благодатью Божьей в тайне от человека для пользы его, ибо человек слишком падок на самомнение. Молящемуся кажется, что он стоит на месте, или кажется, что он становится еще хуже. Он снова молится и опять видит свои кажущиеся неуспехи. Помыслы вновь и вновь отгоняются молитвой, в результате ум обнаруживает их все больше, и человек в такой брани начинает смиряться, научается предавать себя в волю Божью, а это и есть именно то, что требуется.

Все, что спасительно для человека, устраивается благодатью в ответ на доброе произволение человека к спасению, на его самопринуждение к молитве, а по мере принуждения достигаются и успехи, как в молитве, так и вообще на пути спасения. Великое дело молитвы есть исполнение слов Христа: "Если кто не родится свыше, не может увидеть Царствия Божия" (Ин. 3,3), ибо молитвенное делание приводит к полному перерождению всего человека силой благодати. Человек лишь должен ни в коем случае не оставлять молитву.

Дьявол, тайно действующий в сердце, неимоверно боится внимательной молитвы, так как знает, что через это открываются человеческому уму все его хитрости. Когда человек все более держится молитвы и имя Христово не отпускает от себя, то он убеждается, что жить без этого невозможно, – иначе вражеские помыслы мгновенно овладевают умом, и страсти порабощают его.

Гордится человеку нечем, ибо всякое достижение успеха совершается не им, а благодатью. Да и успехи эти не есть достижение духовных совершенств, а лишь очищение ума от помрачения, очищение души от страстей, обучение брани. Не понимая того, человек всегда стремится к превозношению себя, не считаясь с тем, что ум его объят тьмой неведения. Так что ты, брат или сестра, прими все это во внимание, приступая к сему священному деланию, способному освятить и просветить человека. Приступая к началу, определи посвятить молитвенному деланию всю свою жизнь, хотя и будет казаться, что это трудно. Труден путь подвижничества, но сладок рай и прекрасен Жених души – Христос Господь, а путь делания молитвы есть путь к Нему.

Запомни, брат или сестра, что как бы ни были велики искушения, сколь ужасными ни казались бы они, ни в коем случае не отчаивайся и не унывай, а вместо того всегда внимай читаемой молитве. Молитва именуется жезлом, опираясь на который человек твердо стоит, а если и уклонится в помыслы или желания, увлечется виденным во сне или чем-то из обыденного окружения, то, вспомнив о молитве, возьмется за нее и обретет умиротворение, примирится с благодатью и вновь продолжит шествие вперед.

Святые отцы называют молитву, и в том числе Иисусову, "матерью добродетелей", и это потому, что насколько преуспевает человек в молитве, настолько же совершается преуспеяние и в прочих добродетелях. Молитва, подобно матери, питающей детей, питает все добродетели, почему делание молитвенное и есть по существу сама спасительная жизнь, доводящая ум и душу до высшей премудрости Божьей.

Когда молитва пронизана будет действием Духа Святого, тогда и все добродетели будут движимы Духом Святым, сего ради да потрудимся. Человек, будучи занят молитвой, пребывает в памяти Божьей, а память о Боге свидетельствует о любви к Богу. Совершая молитву, человек всегда кается в грехах своих, сознавая себя грешником. Творя молитву, человек борется со злом, но не своей ничтожной силой, а именем Божьим, признавая тем свою немощь и прославляя Божье могущество. Молитва открывает человеку око духовного ума, показывает ему согрешения его, таящиеся в сердце, и немощи его, дабы человек пришел во смирение.

Познает человек немощь и бессилие свое в борьбе со злом и начинает все усерднее держаться умом молитвы, все полнее предавать себя в волю Божью. Вновь и вновь молитвенно призывая Бога на защиту от соперника своего – дьявола, человек вспоминает о смерти, так как борьба с грехом неразлучна с памятью смертной. "Грех – есть смерть", и мысль о грехе приводит к мысли о смерти, полагающей тело в землю. Убеждаясь в том, что молитвой побеждается грех, человек через молитву научается мужеству.

Научает молитва и великодушию в перенесении скорбей, убеждая в том, что искушения и скорби становятся причиной последующего знания и спасения. Так и все прочие добродетели, и даже сама любовь, вызревают с помощью молитвы. Святые отцы, великие творцы умного делания, созерцатели истинных тайн Божьих, нарекли молитву жезлом и с убеждением пояснили: "Кто обопрется на жезл-молитву, тот не упадет, а если и упадет, не разобьется, но встанет и дальше пойдет".

Таково свидетельство святых, и, пока сатана всячески ищет, как привести душу в смущение, пусть человек умом пребывает в молитве и остается спокоен, так как, внимая молитве, он побеждает врага, достигает успеха и мирно шествует дальше, движимый молитвой, что и моей скудости при всей моей всевозможной немощи и неразумии испытать на себе пришлось множество раз.


МОЛИТВА СЛОВЕСНАЯ

Начинается делание молитвы Иисусовой, как и любое иное моление, с того, чтобы творить молитву словом. "Господи, Иисусе Христе Сыне Божий, помилуй мя грешнаго" – так взывает человек к Богу по нескольку раз при чтении правила утреннего и вечернего или просто всегда и везде, во всяком положении и на всяком месте, поступая так, как укажет отец духовный. Если же нет отца, то надлежит стараться везде и всегда пребывать с молитвой.

К правилу, читаемому по Молитвеннику утром и вечером, можно добавлять сотен по пять молитв Иисусовых. Читай по возможности со вниманием, делая так: перед правилом клади тридцать три поклона земных, когда же станешь читать молитву Иисусову, то после каждой сотни клади по три поклона земных, а после каждого десятка – один поясной. По окончании же всего правила – снова тридцать три поклона земных. Когда силы слабые, можно земных поклонов не класть. Или заменять их поясными, или просто перекреститься и, внимая словам, без смущения продолжать молитву. Перед праздниками и в праздники также можно земные поклоны заменять поясными. Если возникнет потребность прибавить к пятистам молитв еще сотню, две, три, четыре, пять, – можно прибавить, а из того, что читается по книге, – уменьшить. Можешь творить по тысяче и утром, и вечером. Если появится еще большая нужда в молитве, тогда и еще прибавляй, а из читаемого по книге убавляй. Если явится усиленное желание и внутренняя потребность творить молитву Иисусову вместо утреннего и вечернего правила, то не перебивай это желание. От правила, читаемого по Молитвеннику, можешь оставить молитвы утренние и вечерние, а все остальное опустить, дабы совершенствовался навык в молитве Иисусовой.

Так постепенно начнет собираться ум и увлекаться в молитвенное чувство. Между правилами всячески заботься не оставлять Иисусову молитву. Для этого приспосабливайся, изыскивая всякую возможность избегать многословия, и соответственно устраивай свои внешние дела и жизнь.

Дело это, казалось бы, нетрудное. Что может быть легче, как повторять одни и те же слова коротенькой молитвы? Но на практике оно оказывается не так просто. Душа, отвыкшая помнить о Боге, проводившая ранее, вместо Богопредстояния, жизнь чувственную, продолжает увлекаться разнообразием впечатлений, хранимых памятью, воспринятых через зрение, слух, обоняние, вкус и осязание. Ум следует за памятью подобно рабу, так как все то во внутреннем человеке, что должно быть под управлением ума, включая и пять внешних чувств, возобладало над умом. Внешние чувства служат проводниками того, что запечатлевается в памяти, а впечатления эти пленяют и содержат в своей власти и ум, и сердце, в то время как ум и сердце – драгоценное средоточие сути человеческого существа – предназначены Богом быть жилищем Его. Когда человек погружается умом и сердцем во впечатления, начинает руководиться чувствами, тогда душа его начинает жить жизнью нижеестественной – страстной. Когда чувства господствуют над умом, тогда ум, порабощенный похотениями, утрачивает свободу, полученную в великий дар от Бога, и приводит в полное расстройство всего внутреннего человека. Чувства, не привыкшие бодрствовать и соучаствовать в молитве, увлекаются всем, что только может быть воспринято изнутри и извне. Человек при таком внутреннем беспорядке не способен к трезвению, к духовному посту, он при всем желании не сможет обуздать ни ум, ни чувства. Все в нем пришло в расстройство от бестрезвенной, невнимательной жизни. По этой причине человек, приступая к молитвенному деланию, с самого начала должен быть готов вести борьбу со всем строем своей прежней жизни, чтобы с помощью благодати полностью переродиться, избавиться от всего неестественного в себе.

Читает человек молитву и отвлекается, снова читает и отвлекается, и опять вспоминает о ней и опять читает. Вновь и вновь утрачивает человек молитву, увлекаясь то ранее запечатленными в памяти, то новыми восприятиями, приходящими извне. Хранимые сердцем воспоминания восстают и приходят на ум в виде помыслов, а тут уже не замедлит подоспеть и дьявол, подмешивая к ним что-либо свое. Но если только человек решился на внимательное к себе отношение, то, лишь начав, он уже начнет обнаруживать, что творится в его внутреннем мире. По мере возрастания внимания, по мере молитвенной деятельности ума все более удается удерживать чувства от развлеченности, все яснее усматривается исходящая из сердца через помыслы злоба. И это является уже некоторым плодом молитвы. Сколько бы ни отвлекалось внимание помыслами, как бы ни слаба была молитва, приходить от этого в бездействие не следует. Оставлять молитву человек не должен, напротив – все более и более должно ревновать о ней, дабы очистить сердце от гноя греховного.

Сколько бы ум ни забывал молитву, вспоминай и снова делай и делай. По мере самопринуждения Господь забвение твое будет уменьшать, а внимание твое станет хотя бы и очень медленно, но усиливаться. Чем больше времени ум человеческий предается молитве, тем вернее он приближается Господом к деланию Ангельскому, ко вкушению пищи молитвенной.

Всегда будь занят молитвой – днем, ночью, вечером, утром, находясь дома и вне его, в пути и за делом, стоя, на ходу, лежа и сидя, во время правила и помимо всех правил. Всегда совершай молитву. И вот почему. Как страсть, так и добродетель вкореняются в человеке от навыка. Одно и то же доброе дело, будучи повторяемо, усваивается от повтора, становится привычкой и делается без принуждения, как нечто естественное. Так и повторяемый грех образует страсть. А страсть, пришедшая в силу, увлекает грешить по привычке и, уподобившись свойству естественному, принуждает человека ко греху даже против его желания.

Молитва Иисусова, как и прочие добродетели, нуждается в навыке. Человеку нужно стараться через самопринуждение всегда, и в радости и в скорбях, пребывать в молитве. По мере принуждения устраивается, с помощью благодати Божьей, навык, человек укрепляется на предстоящий молитвенный подвиг. Навык делания молитвы приобретается постоянством произношения молитвенных слов. Молитва словесная нуждается в количестве – множестве. Возможно большее число раз следует прочитывать молитву в течение суток. В дальнейшем, хотя и не сразу, количество будет возрастать, в зависимости от внимания и усердия молящегося ума.

Во время делания словесной молитвы дьявол, плоть и мир действуют извне и изнутри, отвлекая ум от молитвы. Борись против умно-зримого зла с помощью самой молитвы – внимай ей и тем отгоняй прочь всякое зло. Молитвой полагается начало борьбы со злом и грехом, молитвой обретаются силы для брани. Своей собственной силой бороться с дьяволом и с грехом невозможно.

Внешняя жизнь человека при прохождении молитвы Иисусовой словесной должна проходить так. В каких бы обстоятельствах ни пребывал делатель молитвы, какую бы должность ни занимал, какое бы ни проходил послушание, во всяком своем положении он должен стремиться к уединению и как можно меньше говорить, храня уста. Молчащими устами молитва творится больше и удобнее. Следует всегда помнить, что Сам Бог смотрит на подвизающегося. Обиды и оскорбления нужно переносить терпеливо и все безусловно прощать. Будучи оскорбленным, не злопамятствовать. Время от времени из глубины сердечной вздохнуть со словами мытаря: "Боже, милостив буди мне грешному!'', и к Матери Божьей: "Мати Божия, не остави мене грешнаго!", и к Ангелу Хранителю подобным же образом – и продолжать непрестанно делать и делать молитву Иисусову.

В свободное от трудов и послушаний время или когда ум утомится от напряжения молитвенного, нужно читать душеполезные книги. Хорошо читать жития святых и подвижников благочестия, спасавшихся в последние времена, Святое Евангелие, Деяния и Послания святых Апостолов. Великих же книг, в которых говорится о жизни истинно созерцательной, касаться в это время не безобидно, лучше их до времени не читать. Чтение их в неискусившемся уме может порождать непосильные скорби, от которых ум слабеет и не может не только написанное исполнить, но и того, что по силам, становится не способен совершить, сильно смущается и даже унывает, удаляя себя от присутствия благодати Божьей. Книг, не побуждающих к исправлению нравственности, то есть нерелигиозного содержания, совсем не следует читать в это время. Имей всецело заботу о своем нравоисправлении, надеясь на помощь действующей в молитве благодати.

Сон должен быть шесть-семь часов, если обладаешь силами и здоровьем, а при болезненности или слабости можно спать до восьми часов в сутки. Так поступай до времени, когда сама молитва узаконит продолжительность сна, и сколько она позволит, столько и отдохнешь. Столь продолжительный (6-7-8 часов) отдых нужен потому, что молитва Иисусова требует от молящегося напряженной деятельности ума, а это возможно, лишь когда ум подкрепляется отдыхом. Иначе ум бессилен молиться внимательно.

Питаться следует всегда с воздержанием. Это означает: выходи из-за стола, чувствуя, что немного недоел, что не совсем сыт. Так же приучай себя к воздержанию и в питье. Хмельного вовсе не употребляй, дабы не разгорячать похоть и блудную страсть. Содержащего много жиров вкушай мало, чтобы не огорчать себя блудным похотением и отягчением желудка, располагающим ум к сонливости и бездеятельности. Пищу вкушай больше постную, удобоваримую, благодаря Бога за Его милость и твердо веруя, что питательность, содержащаяся в постной пище, вполне достаточна для поддержания жизни твоего организма и для делания молитвы. Приготовление пищи имей простое, избегая изысканности. Деловые отношения и вообще весь образ жизни нужно до предела упростить, так чтобы не было поводов для лишних забот о внешнем, чтобы избегать отвлечения и рассеивания ума. Помни, что человек на земле живет подобно гостю или страннику. Переночевал и поспешай в вечность, где нужно будет дать ответ за прожитую на земле жизнь. Ничем земным, хотя бы и очень важным, не увлекайся – земля не место для жизни, а лишь место для подготовки к жизни вечной. Твердо усвой и то, что человеку на земле определено скорбеть, а не радоваться: "В мире скорбни будете" (Ин.16.33).

Приучай себя довольствоваться только необходимым. Все лишнее требует и лишней заботы, отнимает часть времени, данного тебе на снискание пользы душевной и на то, что бы славить Бога. Держись всегда и везде только того, что содействует спасению, – сего ради Творец и поселил нас на земле сей в печалях. Всячески уклоняйся от посещения тех мест, в которых не избежать развлечения, и не вспоминай о них. По необходимости оказавшись в подобном месте, поскорей удаляйся оттуда, помня, что вся забота твоя состоит в приближении к Господу через молитву, а оставивший эту заботу начинает отступление. Никогда не давай свободы своим желаниям, это губит душу и помрачает ум. На сколько стеснишь свои желания, на сколько будешь уединяться и безмолвствовать Бога ради, на столько и Господь будет с тобою, а небрежение о молитве удаляет от Господа.

Люби Бога. Любовь к Богу свидетельствуй отсечением своей воли и исполнением воли Божьей. Господу угодно, чтобы ум наш был занят непрестанной молитвой, так попекись об этом всемерно. Уклоняйся общественных увеселений, торжественных обедов и всего подобного им. Дорожи всяким мгновением времени, данным тебе для спасения, для просвещения ума, зная, что по смерти такого спасительного времени получить невозможно. Без общественных обедов обойтись можно, а вреда от них избежать трудно. Вообще, всего, что уводит от уединения, постарайся избежать, взамен того все желание свое употребляй на молитвенную беседу с Господом.

Успехов в своем молитвенном труде не усматривай, ибо, когда проходишь молитву словесную, ты, при всем желании жить ради Бога, пока живешь еще страстями. Человек живет сердцем, а в сердце обитают страсти – греховные привычки. Они лишь обессиливаются при молитве словесной, но не покидают сердца. Отстраняйся от любых видений, откровений или каких-либо дарований, в каком бы виде они ни представлялись, какими бы священными и благодатными тебе ни казались, – ни к чему ума своего не прилагай, но внимай лишь читаемой тобою молитве. Считай себя недостойным каких-либо даров, как оно, собственно, и есть на самом деле. Ты не даров искать начал молитвой, а самой молитвы и преданности в волю Божью. А это бывает подаваемо Богом не гордецам, желающим даров, видений и откровений, а зрящим себя недостойными не то что даров, но и самой этой полной скорбей жизни. Таковые видят свою греховность, а мера сознания своей греховности есть мера очищения сердца от греха, что в делании умной покаянной молитвы является самым ценным. "Ей, Господи, Царю, даруй ми зрети моя прегрешения и не осуждати брата моего" – святой Ефрем Сирин так молился, а не дарований искал. И еще: "Зрящий свои грехи выше видевшего Ангела" – у первого открывается око духовное, а последний видел лишь чувственно.

Читать молитву Иисусову, как сказано, нужно везде и всегда. Когда находишься один, удобно читать шепотом, а на людях читай про себя. Чтение про себя полезно и наедине, то, что сокровеннее, то лучше для тебя. Научение внутреннему молитвословию поможет тебе и среди общества людей быть занятым молитвой, внимая словам ее, втайне совершая свое спасение.

Когда же бываешь в храме Божьем, можно в продолжение всех служб занимать ум молитвой Иисусовой. Во время литургии, особенно на Великом входе, когда все молящиеся усерднее испрашивают каждый по своим потребностям, и ты делай так же: проси, как умеешь, у Бога прощения своих грехов. Если же молитва Иисусова уже привилась и читается без особого труда, то и в эти священные минуты читай ее. Она содержит покаянное воззвание к Богу с ходатайством о прощении грехов, а в этом и состоит суть всех наших молений и подвигов. Если на службе церковной, особенно на литургии, сумеешь пребывать в большом внимании, когда ум не расхищен помыслами, то молись как возжелается. Но всесильной молитвой Иисусовой пренебрегать никогда не советую, так как ею стяжаются все добродетели.

Всякую мирскую увеселительность от себя изгони, комнату-келью свою устрой чуждой увеселений. Когда возникнет нужда в размышлении или в разговоре с людьми, то рассуждай о смерти, об аде, об участи нераскаянных грешников. Когда сильная одолеет печаль, то, помимо рассуждений об аде, которого избежать возможно через терпеливое перенесение печалей на земле, можно вспоминать о рае, о блаженстве близости к Богу, которое получают за исполнение святой воли Божьей, при терпеливом перенесении того, что встречается в жизни, при умном делании молитвы Иисусовой. "Многими скорбьми подобает нам внити во Царствие Божие" (Деян.14,22). Скорби, внутренние и внешние, терпеливо переносимые на земле, заменят нам в вечности страдания ада и явятся, в подражание Господу, образом Креста Христова, вселяющего нас в вечную жизнь, то есть в Бога, на безысходное в Нем обитание.

Спасаться – значит скорбеть. Без скорбей нет спасения, как нет для последователя Христова на земле счастья: "В мире скорбни будете" (Ин. 16,33). Последователи Христа всю жизнь на земле проводят в скорбях, скорбь – их постоянный спутник и тиран, но и учитель мудрости истинной, небесной, Божьей. Путь Креста Христова каменист и тернист, но он же одаряет человека истинным ведением, разумением сути вещей и явлений, сотворяет из него подлинного Богослова, хотя бы человек был весьма прост и во внешних науках нисколько не искусен.

Все дела нужно делать честно, без лицемерия и человекоугодия, дабы совесть ни в чем не укоряла и была чиста. Учись любить людей, во всех видеть своего ближнего, больного и расслабленного, прощай ему все обиды и оскорбления, им учиненные. Недоброжелателей своих почитай благодетелями. Так, всячески смиряя и укоряя себя, можно обрести любовь ко всем и не иметь врагов среди людей. В таком устроении следует проходить делание словесной молитвы Иисусовой, доколе не станет оно привычным.

Временем это делание не определяется и не у всех бывает одинаково. Юные, при старании, преуспевают быстрее, а пожилые медленнее, так как память пожилых людей в большей мере объята чувственностью, нежели у юных. Совсем же не успевают лишь те, кто не хочет трудиться над своим спасением. Помыслов при молитве словесной бывает бесчисленное множество, рождаются они в сердце почти все при участии дьявола. Ум, внимающий молитве, разбивает страстные помыслы о камень сладчайшего имени Господа Иисуса Христа. Бывают помыслы безотвязные, томящие человека против его желания, день, два и более. Таковые необходимо исповедать своему старцу или старице или же, если нет старца, повергнуться пред Богом, прося Его сотворить отмщение сопернику твоему – дьяволу. Сказанное тебе старцем исполняй в точности, и помысел, обнаруженный и объявленный при свидетеле-старце или пред Богом, удалится. Лишь бы старец был в истине, был бы выше искушений ученика своего, не обуревался бы помыслом в той же форме и образе.

В том случае, когда некому поведать помысел, определи себе не соглашаться с помыслом во всю жизнь твою и, не унывая, борись. Господь, видя твое стремление к добру и твою борьбу. Сам поможет тебе, запретив помыслу, или, не отнимая брани, подаст терпение. Попускает Бог это для того, чтобы ты мог за свою борьбу и терпение обрести спасительный прибыток и нанести в свое время дьяволу глубокую рану во главу. Исповедоваться и причащаться нужно по возможности чаще, но не слишком, так как надо достойно приготовляться. Если нет возможности причаститься даже раз в год, тогда, возложив все упование на Господа, пребудь в молитве, и Господь, видя твое доброе произволение, примет желание как самое причастие.

С деланием молитвы приобретается памятование о Боге, зрение своей греховности и беспомощности, исчезает видение своей праведности и уверенность в своих силах. Человек перестает считать себя достойным чего-либо особенного, так как через внимание к помыслам и желаниям обнаруживает себя полностью погрязшим в грехе. Грешник посещения Божьего достоин не бывает, и ты себя достойным не сочти. В виду сказанного, делая молитву, ничего необычного в себе или вокруг себя – свет какой-либо, теплоту, лики святых или нечто подобное – во внимание не принимай, так как все, кроме молитвы и внимания к ней, бывает от дьявола.

Благодать делателю молитвы дается в самой молитве, очищая ум от помрачения, а душу – от страстей. В этом главная ценность для кающегося, а не в чем-то ином. Благодать бывает присуща уму человеческому лишь тогда, когда ум мирно, без смущения творит молитву и именем Божьим побеждает помыслы. За чем-либо иным гоняться бедственно для ума – пожнешь бесплодность и печаль, и прелести не избежишь.

Бывают иногда помыслы, называемые естественными, они исходят от ума, не желающего грешить. Распространяться о них не следует, так как они безвредны и бесполезны. Дело ума лишь один помысел принимать – молитву. Все остальные помыслы – это проходящие мимо странники, ненужные уму, а кто станет с ними разглагольствовать, не избежит вреда. Бесчисленное множество помыслов приходит на ум, но страшиться этого совершенно не следует, все они исчезнут бесследно, если только ум не внимает им, занимаясь молитвой. Ничто не в состоянии победить ум, когда с ним имя Божье.

Для совершения словесной молитвы никакой особой мудрости и знаний от человека не требуется, нужно лишь старание, и успех последует несомненно. Особых труднораспознаваемых искушений в это время не бывает, дьявол в основном борет помыслами, но от внешнего мира надо для безопасности удаляться. В словесной молитве упражняться может всякий, лишь никаких образов зрительных и мысленных не принимай, а молитву читай и внимай ей. Продолжительность периода словесной молитвы зависит от усердия и прилежания подвизающегося и от степени огрубления сердечного, нажитого до занятия молитвенным трудом.

Результатом упражнения в молитве словесной является полученный с помощью благодати Божьей навык. Свидетельством обретенного навыка послужит то, что после временного отвлечения от молитвы язык сам собою начнет выговаривать молитвенные слова, затем к словам привлечется внимание, и ум осмысленно продолжит словесное чтение молитвы.


МОЛИТВА УМНАЯ ДЕЯТЕЛЬНАЯ

Умная деятельная молитва Иисусова называется умной потому, что читается мысленно, а деятельной именуется потому, что, до времени всецелой преданности в волю Божью, совершается человеком намеренно, а не самодвижно Духом Святым.

Навыкнув, как говорилось выше, в молитве словесной, ум начинает, по выражению святых отцов, теплее, усерднее прислушиваться к словам, читаемым языком, а прислушиваясь, постепенно начинает с удовольствием сам погружаться в молитву. Наконец, полюбив это делание, ум, вместо того чтобы увлекаться вращением в исходящих из сердца помыслах, начинает сам творить молитву. С этих пор, рожденная не на устах, а в тайных недрах ума, молитва не произносится, но умственно мыслится. Есть люди, у которых и прежде занятий молитвенных развиты от природы способности ума, такие могут, минуя словесную, сразу приступать к молитве, творимой мысленно.

С большей ясностью теперь различаются враждебные помыслы. Порожденная умом молитва естественно присуща уму, и все приходящие помыслы, как чуждые, легко опознать и отсечь. Для ума намного удобнее держать внимание на молитвенной мысли, которая рождена в его недрах. Сила ума возрастает, укрепляется готовность ума отражать мысленные нападения дьявола. Внимательно молясь своей, рождаемой им самим, мыслью, ум делается более утонченным, чем прежде, когда он лишь прислушивался к словам, произносимым языком.

С этого времени человек в устроении своего ума начинает следовать путем Ангельским. По существу, умная молитва духом питается и духом творится, такова же пища и постоянное делание Ангелов святых. Теперь такого человека без смущения можно облекать в Ангельский образ – в мантию, без смущения можно становиться его восприемником, во свидетельство обетов, даваемых им Богу при постриге власов. Сей уже есть подражатель Ангелов.

Постриг, совершаемый над человеком, не имеющим умной молитвы, сомнителен. Не потому ли монашество наших времен пришло в упадок и столь редким стало явление умного делания. Настоятели и настоятельницы сами, за некоторым исключением, не имеют этого Ангельского делания, хотя внешне и облечены в одежды Ангельского образа, нося их себе в осуждение. И представляемые ими к постригу ничем соответствующим Ангельскому образу не отличаются. Так и наполнились наши обители монашеством, которое увлекалось научными знаниями и отличалось от мирского общества одеждой, а не внутренним устройством человека, творящего Ангельское дело непрестанной молитвы. А что еще хуже, умное делание многими из них считалось ошибкой и прелестью, так как достоинство монашеское они полагали лишь во внешнем обиходе монастырской жизни. Но Богу нужно наше сердце. Если очищать внутреннее, то и внешнее будет чисто. Богу нужен наш дух, наш ум и душа, а не тело, облекаемое одеждой.

Человек, обретший навык в делании умной молитвы, тем самым свидетельствует о явленной ему милости Божьей, о том, что Господь принимает его покаяние. Это есть извещение Божье о том, что, трудясь и далее над очищением своего сердца, человек получит благодать полного прощения, и тогда все страсти будут сокрушены и изгнаны. Молитва умная – милость Божья – благодатью согревает ум человека, и он становится пленником сего делания. Обретший умную молитву да не отчаивается в своем спасении, но с укрепленной верой и с большей ревностью пусть приступает к дальнейшей борьбе с дьяволом, продолжающим через помыслы свои нападения.

Отныне помыслы, исходящие из сердца, уже не столь грубы, как прежде, – они проявляются в более тонких формах. Тонкие формы искушений распознавать труднее, но обретший по благодати умную молитву получает и благодатную помощь против хитростей дьявола. Теперь ум, не замечавший ранее тонких искушений, действующих в сердце, начинает их обнаруживать и посекает мечом умноделаемой молитвы. Всякий раз, когда вражеский помысел усмотрен и отражен, это заставляет дьявола изобретать все новые ловушки, но и ум, упорно внимающий лишь молитве и отвергающий все прочее, получает в благодатный дар еще большую тонкость в различении дьявольских нападений.

Это касается и внимания. Если с каждым отсечением враждебного помысла внимание продолжает удерживаться в молитве, то оно становится все сильней. Таков порядок борьбы. Ум искушается все более тонким помыслом, но, устоявший в молитвенном внимании, он являет свое презрение к дьяволу и любовь к Богу, а каждая такая победа усиливает внимание и тонкость ума. Внимательный ум способен бороться не только с помыслами, но и с иными попускаемыми благодатью сатанинскими искушениями.

Дьявол нередко подходит с помыслами, которые кажутся добрыми, чтобы удобнее отвлечь от молитвы, которая ненавидима им превыше всего. Он дает способность рассуждать о вопросах богословия, открывает какие-то тайны, предлагает подобие высоких дарований или некую иную ложь. Ум, возмечтавший о дарованиях вместо вымаливания прощения, ум, пустившийся в богословие, забыв о недостоинстве своем, ум, увлекшийся в общение с духами вместо покаянного предстояния Богу, ум, принимающий откровения от духов или склонный к чему-либо в этом роде, – таковой ум оставил Бога и уклонился в помощники к сатане. Велико прельщение такого ума, и что хуже всего – он ни от кого не примет советов, оставаясь в своем помрачении.

Для человека нет ничего более высшего, как беседовать умной молитвой с вездесущим Богом, предстоять Ему умственно, умоляя о прощении своих грехов. Молитва именуется матерью добродетелей, так как только через нее обретаются все истинные добродетели и приемлются благодатные дарования. Внимай и внимай молитве своей, а все великое и таинственное Бог Сам совершит, когда оно будет потребно, когда сердце твое очистится полностью от страстей и когда воля Божья будет совершаться всецело. В молитве и через молитву действует Сам Господь, а все, что помимо молитвы, каким бы оно ни казалось спасительным или добрым, не способно к победе над дьяволом, как не имеющее в себе истинной силы.

Умная молитва, по подобию словесной, имеет вначале потребность в количестве. Множить количество необходимо для того, чтобы ум окреп в мысленном творчестве, чтобы, неизменно предаваясь в волю Божью, мысленное действо обратилось в умственный навык. Признаком обретенного навыка в умной молитве является то, что, пробуждаясь от сна, человек прежде всего ощущает молитвенное движение ума, и то, что после всякого дела, отвлекающего ум, молитва сама начинает звучать в мыслях, а внимание само всегда склоняется к молитве. Молитва не оставляет человека во время еды и прочих дел. Признаком является и то, что человек, слушая что-либо, продолжает при этом внимать молитве и к помыслам не прислушивается, но ум его сам тянется к молитве.

В этот период, когда искушения от дьявола становятся более тонкими и сложными, весьма трудно не запутаться в них. Если имеется опытный наставник – старец, духовный отец, учитель, – тогда нет и проблемы, он укажет, когда как поступить, предупредит искушение. Если же опытных людей нет, то и тогда боязни предаваться не следует – пребывай с молитвой и лишь молитве внимай, а все прочее отгоняй. Бог всякому делателю молитвы попускает искушение по мере его умных сил, ничего дьявол сделать не сможет свыше попущенного. Только бы брань с сатаною велась мечом молитвы, а искушения будут на пользу, послужат к уразумению хитростей дьявольских и укреплению ума человеческого.

Ум не должен внимать никаким сверхъестественным явлениям: ни свету, хотя бы он исходил от иконы, ни голосу, хотя бы пели Ангелы, – так как ум предстоит и обращается в молитве к Самому Владыке Ангелов, незримо вездесущему. А что же может быть выше этого? Нельзя ни в коем случае принимать во внимание появившихся пред тобой Ангелов или святых, так как до полного очищения от страстей, до всецелого исполнения воли Божьей истинных явлений не бывает, а бывают лишь демонские наваждения. Если, зная это, ум не увлечется призраками, то все они пройдут мимо, благодать не попустит искуса выше силы молящегося.

Благодать всегда действует в молитве и через молитву своевременно подает все нужное уму. Утончаясь, ум обретает видение своей греховности, которой переполнено человеческое сердце, и тогда ум плачет и взывает к Богу о помиловании. Дьявол боится человека, находящегося в умном делании и зрящего свою греховность, он бежит от него со своими прелестями, так как знает, что потерпит поражение, а подвизающийся получит опытность в распознавании искушений и возмужание в борьбе с ними. Вновь и вновь побеждаемый благодатью, дьявол продолжает приступать к подвижнику с искусом. Вынужденный предлагать все новые хитрости, он тем самым, против воли своей, обогащает ум молящегося познанием искусства брани. В искушениях, благодатно попущенных, человек убеждается в бессилии дьявольском и постигает на деле, сколь сильно имя Всемогущего Господа.

Всего случающегося во время делания умного описать невозможно, и не со всеми бывает одно и то же. Многое зависит от ревности подвизающегося, а частью от сложности его внешней деятельности и от стечения обстоятельств. Главное же, чтобы ум очищался от помрачения, а душа освобождалась от страстей, чтобы видеть свою греховность и оплакивать ее. Кроме имени Господа, надлежит ничем не пленяться, не соглашаться ни с чем, а лишь знать всегда и во всем одну молитву со вниманием к ней.

В какой мере человек преуспевает в молитве, в той же мере растет преуспеяние во всех прочих добродетелях, он укрепляется в преданности воле Божьей, в исполнении ее. Сознанием собственной греховности отвергается представление о своем достоинстве. Постоянная память о Господе дарует уму зреть в себе десницу Божью, поражающую врагов. Держись памяти о Господе, молясь Ему со вниманием, и Он Сам отмстит за тебя, поразит за тебя супостатов, воевать с которыми ты бессилен. От человека зависит лишь доброе произволение, несогласие на зло, решимость со злом бороться, но все победы достигаются Иисусом Христом. Ты можешь без Бога предпринять против дьявола, против зла что угодно, но все будет сразу расхищено одной из страстей. Успех же совершается благодатью Божьей и незримо для человека.

Благодать приемлет доброе произволение человека и обучает его надеяться не на себя, а на Бога спасающего, научает вести брань именем Божьим, открывает человеку его бессилие, ничтожество и смиряет его. Благодать учит предавать себя в волю Божью, все находить и все полагать в едином Боге. Таким образом, деятельность человека успешно устраивается благодатью, и человек, видя о себе такое попечение, обретает естественное доверие и начинает в полноте вручать себя Богу, действуя не только по началу молитвы Гефсиманской: "Аще возможно есть, да мимоидет от Мене чаша сия", прося помилования, но и по окончанию ее: "Обаче не якоже Аз хощу, но якоже Ты" (Мф. 26,39), предаваясь в волю Отца Небесного, возгораясь все большей любовью к Нему. Так совершается подготовка к еще большим подвигам, к дальнейшей борьбе с дьяволом.

Человек убеждается, что всякую борьбу с врагом совершает за него Бог, а от него самого требуется лишь принуждение к молитве и внимание к ней. Он все более убеждается в необходимости усердного внимания к молитве, так как бесы неимоверно хитры и нападают с совершенно неожиданных сторон. Даже то, что доселе понималось как добро, вдруг оказывается хитросплетенной дьявольской сетью. И человек еще усерднее прибегает к Господу, скрываясь в молитве, ища у Бога защиты.

Как совокупность страстей образует собой цепь, так же и добродетели составляют единую неразрывную цепочку. Один добрый поступок влечет за собой и всю цепь, одно доброе дело питает и усиливает все добродетели. То же происходит и со страстями: победа над одной из них заставляет отступать все страсти, по причине их сочлененности. В соответствии с этим законом страсти истощаются по мере очищения ума, добродетели же оживают и укрепляются, и так происходит во весь период делания умной молитвы. Человек же, молитвенным делом не занятый, ни о чем подобном не знает.

Благодать Божья, совершая спасение человека, утаивает от него свои благодеяния, чтобы подвижник не остановился на пути. Благодать угашает страсти, показывает уму коварство демонов, восстанавливает добродетели в душе, оставаясь при этом сокрытой и от молящегося, и от дьявола. Действуя тайно, благодать своевременно наказывает подвижника скорбями, попускает уклоняться в малые погрешности, а затем строго требует исправления и вразумляет, научая таким образом надеяться на Бога спасающего, но не на себя самого. И так во все время прохождения умной молитвы, от чего ум делается все более искусным, готовясь принять в свое время силу и самовластие, даруемые от Бога для победы над дьяволом, плотью, миром и всяким злом, для того, чтобы впредь человек, по подобию Господа, будучи сам искушен, смог помогать и другим, имеющим ум еще неискусный, смущающийся. При делании умной молитвы всякое лишнее знакомство следует прекратить и касаться лишь тех людей, с которыми связан крайней необходимостью. Следует жить как можно уединеннее, уста связать более строгим, чем при молитве словесной, молчанием. Всякое правило, читаемое по Молитвеннику, лучше заменять умной Иисусовой молитвой. Когда бываешь среди людей и правило читается по книге кем-то другим, можно занимать ум привычным делом умной молитвы. Воздержание необходимо иметь во всем и всегда, это неотложно при молитве, а приучаться к воздержанию лучше постепенно. Питаться нужно умеренно и, выходя из-за стола, всегда чувствовать, что съел бы еще. Иначе отяжелевший желудок будет располагать к сонливости, бдительное око ума омрачится, и ум начнет склонять человека к отдыху.

Уму свойственно быть свободным от всего, что приводит его в бездействие и сонливость, что мешает внимать молитве, им же творимой. Нужно еще строже прежнего уклоняться от общества, не по презрению к человеку, а по любви к Богу, ради удобнейшего совершения молитвы. Печали о земных заботах нужно избегать еще строже, довольствуясь тем, что Бог дает, и не скорбеть о том, чего не дано. О земном следует заботиться вообще как можно меньше, об этом пекутся те, кто не знает цели и назначения земной жизни. Все, что недоброго бывает тебе от брата, прощай, не воздавая злом за зло. Молись о нем, – и ты виноват пред Богом. Сознавая греховность, действующую в сердце, до отчаяния не доходи, а лишь о содеянном плачь и кайся, воздыхай и сожалей, сокрушая страсти молитвой покаяния. Дела других не суди, так как и сам грешен без числа, да еще всего находящегося в своем сердце зла не видел, а там целое гнездо из страстей свито, о чем и сказано: "От сердца бо исходят помышления злая" (Мф. 15,19).

Плакать есть нужда, чтобы душа омывалась слезами, горько скорбя и сокрушаясь о сердце греховном, утвержденном на корне самости горделивой. Когда нет слез, из глаз истекающих, восполняй это скорбью сердечной, подавляя тем деятельность страстей, не соизволяя им, не исполняя их требований. Поклоны следует класть по силам и по действию страсти блудной. Когда есть силы и здоровье или страсть действует сильно, тогда поклонов нужно класть побольше, не лениться, а при слабых силах, осудив себя, довольствоваться малым числом поклонов. Поблажек телу в его требованиях нельзя давать, нельзя доверять ему даже тогда, когда оно будет являть свои немощи. Внимать ему надо очень осторожно, иначе от него не отделаться. Лучше же этого врага своего совсем не слушать. Дай ему разумно необходимое, и пусть будет довольно. Святые отцы говорят, что назначение тела в этой жизни – быть в роли глухонемого слуги, исполняя все, что ему указано. Святые к телам своим были строги, внимали им очень мало, зная, что сея храмина придана душе лишь для принесения покаяния, а не для чего иного.

Судить о себе надо честно и цену давать правдивую. Поскольку видишь сердце свое переполненным страстями, постольку считай себя грешным более всех людей – вот суд о себе правый. Следует считать себя худороднейшим и никудышным, признавать себя низшим всех по уму. Надо видеть, что все исполняют предназначенное им от Бога, лишь ты один не исполняешь воли Божьей, видеть, что грешишь даже тогда, когда Сам Господь помогает тебе не грешить, еще и услаждаешься грехом.

Жить в келье лучше одному, держать ее следует в простоте, в устроении среднем, когда нет ни лишних забот, ни излишнего нерадения о порядке. То же следует отнести и к одежде, и к прочему, необходимому в быту. В случае если Господь пошлет тебе жизнь беднее среднего, прими от руки Его и бедность с благодарностью, веруя, что Он знает, в чем наибольшая польза для тебя. Если же крайняя бедность постигнет тебя, и ею не тяготись, зная, что наше богатство – Господь, и все наше в Господе, и мы все готовы отдать, дабы обрести Господа, близ сущего, чем и исполняется назначение земной жизни. Провести земную жизнь впустую – очень бедственно, потому заботься прежде всего о совершении покаяния, примиряющего с Господом.

Подстилку на ложе ночном имей жесткую, но теплую, иначе можешь застудиться и сам себя опечалишь, явив препятствие себе в делании молитвы. Лиц другого пола, образы которых вызывает дьявол из твоей памяти, представляй лежащими в гробу, разлагающимися со зловонием во множестве червей. Вспомни о неизвестности и своего часа смертного, быть может, идут последние минуты твоей жизни на земле, после чего ожидает тебя за грехи мучение, не имеющее конца. Так мысли скверные и желания страстные быстро исчезнут.

В случае когда будет беспокоить один и тот же навязчивый помысел, не отступая дня два или три, а рядом нет опытного человека, которому можно об этом поведать, и ты изнемогаешь в борьбе, тогда встань в келье своей перед иконой, подними вверх руки и скажи вслух Господу, здесь присутствующему, о нападающем на тебя помысле. Твердо веруй, что Бог приемлет твое исповедание, и дьявольские козни оставят тебя, будучи объявлены перед Господом. Дьявол есть тьма и тайна беззакония и действовать может лишь тайно и во тьме, до времени своего объявления. Когда же он обнаружен и свет проникает туда, где он пребывал во мраке и лукавстве, – он без оглядки бежит, палимый светом. Так же откровение обессиливает дьявола и во время исповеди помыслов старцу. Обнаруженный, да еще при свидетелях, он вынужден удаляться.

Если борьба не отступает от тебя даже после исповедания помыслов пред Богом, тогда принимайся усерднее со вниманием за молитву и знай, что Господь хочет через такую брань научить тебя еще большему терпению, подготавливает тебя, как отец дитя, к большим искушениям, чтобы в этой борьбе и терпении созидалось дело твоего спасения. Господь, попуская продолжение брани, укрепляет, усиливает в борьбе твои добродетели, в то время как страсти сердечные в этой борьбе обессиливаются. Во всех случаях устраивает Бог полезнейшее для тебя, ты же не отчаивайся и сильно не унывай, а, внимая молитве, борись с неотвязчивым помыслом, зная, что он не твой, а дьявольский. Это может служить тебе некоторым подобием того, как бесы будут непрестанно мучить грешников в аду, воздействуя на их страсти, возбуждая одну за другой, при полной невозможности избавиться от назойливости дьявольской. Так что не следует тяготиться попускаемой бранью, а надо благодарить Бога, наказующего нас на земле ради избавления от мучений в вечности.

Прибегать к Господу, как указано выше, умоляя избавить от борьбы с помыслом, следует как можно реже – лишь в крайних случаях изнеможения и отчаяния, ибо борьба есть удел воина и надо сражаться, а не уклоняться от борьбы. Лучше всего, внимая молитве, не унывать, а бороться и бороться. Борьбой достигается победа, борьбой обретаем мы добродетель, приближаемся к Богу и сплетаем венец славы на главу разума. Бояться различных неприглядных помыслов не надо, так как в борьбе с ними человек благодатью готовится успешно проходить поприще еще больших искушений и постигать силу и славу Божью, от Господа получая помощь и терпение в борьбе.

Если имеешь духовного отца, старца-руководителя, от него ничего не таи, все тайны своего сердца поведай ему. Если он невысокого звания или вообще не имеет сана, то этим не смущайся, лишь бы он имел истинно духовный разум, который есть плод всей борьбы и венец за победу над страстями. Духовника избери по указанию своего старца и спроси старца, что и как ты должен исповедовать духовнику. Что старец скажет тебе, то и делай, не нарушая ни одного слова его. Он знает лучше тебя, что тебе полезно, ты лишь ничего не таи от него. Лучше всего, когда сам старец имеет посвящение в сан.

Если не имеешь отца, руководящего тобою в делании молитвы, не говори никому, в том числе и на исповеди, о делании твоем. Лишь повергнись пред Господом, поведай Ему в молитве все тайны и всю печаль свою с твердой верой, что Он слышит и смотрит на тебя, что по скорбной молитве твоей устроит то, что полезно тебе. Ты же молись и молись, внимая молитве, но не ропщи на посылаемые тебе, к пользе твоей, искушения. Все святые именуются подвижниками, так как все они боролись, терпели и побеждали искушения с помощью благодати, а искушений у святых было несравненно больше, чем у тебя.

При отсутствии старца избери себе духовника, если есть возможность, из монашества. Если духовник ничего не знает о молитве Иисусовой, то лучше и не говори ему о ней, лишь исповедуй грехи свои, тяготящие совесть. Иначе, не зная делания молитвы Иисусовой, он своими советами лишь повредит тебе. А опытно знающих делание молитвы Иисусовой встретить в наши дни трудно.

Если будет нужда срочно исповедаться у незнакомого священника, то ты грехи ему открывай, а о делании молитвы не говори ни слова. Благодать через него простит грехи твои с успокоением совести. Когда будешь у незнакомого священника исповедовать борения блудной страсти, учти, что иные духовники, не зная жизни аскетической и борьбы со страстями, часто неразумно советуют оставить борьбу и идти в мир проводить жизнь брачную. Они руководствуются при этом словами апостола: "Лучше вступить в брак, нежели разжигаться" (1Кор. 7,9), не понимая, что апостол говорит это тем одиноко живущим людям, которые борьбу вести не хотят, а страстью распаляются. Если ты избрал жизнь борьбы со страстями, то совет такой отвергни и духовника неразумного вторично не посещай. Он сам болен душевно сильнее других. Он потворствует страстям, не зная, что нужно с ними бороться всю жизнь, бороться как с помыслами, так и с желаниями, распаляющими похотную часть души. Духовники такие известны, потому приходится об этом писать в предупреждение беды.

Монахиням приходится исповедоваться у своего батюшки, и если вдруг окажется, что он советует идти в мир жить семейно, нужно немедленно открыть это игуменье, от которой ничего не должно быть сокрыто. Скрывать неразумный совет духовника, хотя и данный на исповеди, никак нельзя, ибо монахиня соединена своей душой с душой игуменьи, и ответ за гибель души монахини придется давать игуменье, если только монахиня была в полном у нее послушании. Игуменья должна такого монастырского батюшку-духовника из монастыря уволить, доложив архиерею, так как он разоряет души сестер, препятствуя подвигу борьбы со страстями.

Возможен также путь покаянной жизни, называемый святыми отцами "средним" и весьма одобренный ими. Это нечто среднее между уединением и монастырским общежитием, когда собираются двое или трое единомышленников, имеющих согласные взгляды и желания относительно прохождения покаянной жизни и делания молитвы. Таких благоразумных, простых и единомысленных людей в наше время встретить трудно. Они должны отречься своеволия, отсекая друг перед другом свои желания. Недоумения, искушения и сомнения должны разрешаться на общем совете в согласии с указаниями святых отцов. Руководителями их должны быть только Бог и святые отцы. Но самый безопасный путь жизни покаяния и молитвы есть путь жительства со старцем, лишь будь послушен и исполняй сказанное, а старец предупредит всякую опасность, указывая, как поступить. Только бы старец был истинно разумеющим духовную жизнь, был бы известен правостью веры.

Не менее всего остального в умной Иисусовой молитве важно то, в каком месте установится внимание ума при совершении молитвы. Святые отцы, молитвенники, делатели священного трезвения указывают, и опыт подвизающихся о том свидетельствует, что молитва, творимая умом, естественно творится там, где у всякого человека находится орган слова, то есть в гортани. Вот здесь, в гортани, в области голосовых связок, и следует стоять вниманием во все время совершения умной молитвы, но отнюдь ни в каком другом месте. Не направляй внимание ни в голову, ни в чрево, ни в желудок, ни в похотную область, что особенно бедственно, но всячески удерживай ум твой вниманием в гортани, стой здесь и не уклоняйся никуда. Не напрягайся переходить вниманием в сердце, это возможно лишь при делании молитвы умно-сердечной, когда сердце молится вместе с умом. Об этом сказано будет в свое время, сейчас же запомни одно: из области органа слова вниманием никуда не отклоняйся во все время молитвы умной.

Действие страстей во время прохождения умной молитвы значительно усиливается. Сатана будоражит страсти, которые он держит в своих руках как оружие в борьбе с человеком, а ум обостренным вниманием яснее прежнего ощущает волнение возбуждаемых страстей. Человек, видя нападения душегубов бесов, понимает со скорбью, что если молитва оставит его, то душа будет живой взята в преисподнюю, а потому он еще усерднее держится за молитву, укрывается в ней умом от супостатов и помощью Божьей избегает восстаний страстей, возводимых дьяволом.

Все важнейшее при делании молитвы умной здесь описано. Не унывай, а делай. Вниманием стой, как указано, пред Богом и только об этом заботься. Сердце еще не очищено от страстей, и ум не свободен от помрачения, нет у тебя возможности приближения к Небожителям, потому ни Ангелы, ни святые Божьи не могут явиться тебе. Как бы что ни казалось чисто и свято, отстрани от себя прочь и согласия ни на что не давай, тогда помощью благодати любой прелести избежишь. Что бы ни встретилось тебе – не принимай, а, как говорилось, пребудь в молитве и молитве внимай, молитвой отгоняй всякую злобу. Молитвой дорожи. Плодом молитвы умной бывает очищение ума и зрение грехов в сердце своем, покаянное сокрушение сердечное и восстановление добродетелей.

Монашество или мирская жизнь – это в деле молитвы значения не имеет. Быть ли монахом, послушником или простым мирянином, не важно, лишь бы окружение и обстановка не мешали делу молитвы, не препятствовали созиданию внутреннего монашества.


МОЛИТВА УМНО-СЕРДЕЧНАЯ ДЕЯТЕЛЬНАЯ

Восходит человек в следующую степень и обретает молитву умно-сердечную деятельную. Именуется она умно-сердечной потому, что в ней вместе с умом молится и сердце, то есть весь внутренний человек. Деятельной она названа потому, что воля человека еще продолжает действовать в нем, проявляясь в побуждениях и делах. Человек еще не вступил во всецелое исполнение воли Божьей, а исполняет ее лишь частично, в остальном же, осуществляя свою деятельность, исполняет волю свою. Целомудрие еще не достигнуто.

Как, привыкая к молитве словесной, ум прислушивается к словам и, постепенно погружаясь в молитву, обретает в ней навык, так и при молитве умной, когда она укореняется в уме, в ответ на мысленный труд начинает постепенно согреваться сердце. Иначе говоря, когда ум постоянно занят молитвой и человек всю свою жизнь направил к этому деланию, тогда внутренние чувства начинают настраиваться на молитву и погружаются в нее, они соучаствуют уму в молитвенном действе и, пленяясь именем Божьим, не отвлекают более ум от моления.

Сатана со своими бесами, вооруженные страстями, обитающими в сердце ветхого, своевольного еще доселе человека, утверждаются на горделивой самости человеческой. Здесь, в самом основании самомнительного сердца, дьявол воздвигает себе великую храмину из страстей. Но это, несокрушимое до сей поры укрепление, держащее в плену всех людей во все времена, начинает теперь рассыпаться под действием умной молитвы.

Сатана, видя разрушение своего храма страстей, равнодушным не остается. Он каждый момент измышляет новые и новые способы борьбы, а благодать, назидания ради, попускает человеку быть искушенным. Видя обессиливание страстей, сатана начинает устрашать делателя молитвы через воображение, являясь ему в чудовищных видах, желая навсегда отторгнуть человека от молитвы, или хотя бы на время, или хоть на минуту. Когда сердце человека начинает участвовать в молитве, то сатана, видя это, понимая кратковременность своего пребывания в таком сердце, злобствует и скрежещет зубами подобно царю, прогоняемому с трона, теряющему свою державу.

Сатана прекрасно знает о возможности человека молиться сердцем и этого больше всего боится. Если сердце объединяется с умом в делании молитвы, то борьба через страсти становится для сатаны слишком тяжкой, так как ум теперь действует сильно и властно при соучастии сердца, поражая благодатью все дьявольские прилоги. Ум теперь вниманием достигает до оснований греха, до корней зла и тем наносит смертельную рану дьяволу в главу. Существует закон, по которому корни страстей, обнаруженные в сердце, самим этим действием и уничтожаются. А когда в сердце не останется зла, тогда дьявол с демонами пребывать там уже не смогут. Пока сатана и страсти обитают в сердце, они владеют умом и попирают душу с ее добродетелями. Сердце человека предназначено быть обителью Бога, но до тех пор пока оно порабощено страстями, Бог обитать в своем жилище не может. Когда начинается очищение сердца, дьявол, утрачивая свое господство над человеком, особенно ухищряется во всевозможных искушениях. Раненный смертельно, он еще удерживает сердечные владения. Но, злобствуя и восставая на все более лютую брань, дьявол невольно все более обнажает себе же на погибель тайные корни страстей. Обнаруженные умственным оком, они немедленно исторгаются. А опытный и внимательный ум, укрепляемый благодатью, входит уже в тончайшие хитрости дьявола.

Это время, когда благодать дарует уму видеть корни страстей, их основу – самого дьявола с бесами, сокрывшихся в сердце. Это время есть самое скорбное на всем пути покаяния. Тягость страданий в этот период бывает сопоставима с малым адским мучением, здесь справедливы слова: "До неба возводяй, и до ада низвергаяй". Разъяренный сатана, изгоняемый из сердца, начинает действовать в чувственных образах, заходя то с левой, то с правой стороны. Деятель умно-сердечной молитвы подвергается нашествию разнообразных звероподобных существ и невообразимых чудовищ, нападающих поодиночке и во множестве с единственной целью – поразить страхом и отвлечь от молитвы. Молящийся отразит всякое искушение и обратит его в ничто, если только устоит вниманием в своем умно-сердечном делании, в чем поможет ему благодать, пребывающая в самой молитве. Так обретается великий опыт брани.

Потерпев неудачу при нападениях с левой стороны, приходя в образах устрашающих, дьявол начинает искушать со стороны правой – является в образах благообразия и святости. Эти искушения распознать труднее. Здесь некоторые подвижники, самовольно оставив внимательную молитву, получали глубокие тяжелые раны либо претерпевали полное крушение. Однако успешно миновали искус те, кто не принимал во внимание никакие зримые образы, но мысленно беседовал со Христом с твердой верой в Его присутствие, невидимое и невообразимое. Устоял тот, кто помнил, что он не может чувственным зрением видеть Бога, Матерь Божию, Ангелов и святых, кто помнил, что небесные явления даются в подвижничестве исключительно тем, кто чист сердцем. Грешнику святое не является.

Сатана способен призрачно принимать образ Христа по подобию того, как изображен Спаситель на иконах, может показать оживающую икону и сходящего с нее Вседержителя, готового благословлять, или икону, движущуюся к тебе и растущую в размерах. Можно увидеть свет от иконы или каких-нибудь святых Небожителей, услышать голоса, или пение, якобы Ангельское, или иное подобное, реальность или мнимость чего человеку, преданному чувственности, распознать бывает трудно. Сатана это делает для того, чтобы молящийся, увлеченный мечтаниями, совершил поклонение ему, дьяволу, представшему в одном из образов, что некоторые и исполнили и от чего повредились умом, впав в слабоумие. Но тот, кто знает, сколь высока цена прощения грехов, кто знает свое недостоинство, тот лишь молитве внимает. Только тот, кто никогда не доверяет своим чувствам, проходит сквозь искушения без единой беды. Знай, брат или сестра, что, поступая так во все время покаяния твоего, обретешь благодатью победу, волю Божью познаешь, исполнишь ее всецело и спасешься.

Человек, молящийся умно-сердечно, получает от Господа милости, которые проявляются в том, что действие молитвы совершенствуется, ум освобождается от помрачения, сердце, сокрушаясь, все более очищается от страстей и грехов. Тем не менее молитва такая продолжает оставаться деятельной, то есть человек хотя и творит брань с дьяволом, демонами его и со страстями, предавая себя в волю Божью, но эта преданность Богу остается пока частичной. Это чувство не вошло еще в глубь сердца, не стало сердечным свойством, и все это потому, что вкоренен еще дьявол в сердце, утвержден в основании сердца корень корней – самость горделивая.

Так страдает и борется человек, днем и ночью не оставляя брани. Бесконечные искушения приводят ум в естественный гнев против страстей. Негодующий против зла ум исполнен сильнейшего желания более не грешить, а потому он с особенным тщанием ищет повсюду страстные проявления и молитвой немедленно умерщвляет их. И благодать неотходно помогает уму, оставаясь сама незаметной, невидимой для ума. Наконец, благодаря непрестанной внимательности, ум обнаруживает и самый корень корней, причину всех зол – гордость.

Как только выявлен, с помощью Божьей, корень зла, вся брань обращается против гордости, которая благодатью исторгается наконец из сердца, усеченная смертельно в главу. Сердце вместе с этой последней страстью избавляется от всех страстей. В великой битве уничтожено место жительства сатаны, и сам он изгоняется вон из сердца. Находиться он там более не сможет, так как уже не существует в человеке обитель страстей с ее основанием – самомнительной гордостью. Негде дьяволу обитать и скрываться, он видим отовсюду и освещен, а света стерпеть он не может, ибо дьявол есть тьма.

В злобе готовится дьявол к единоборству, готовится сотворить последнюю брань. И предстает сатана молящемуся во всем своем ужасающем виде сущим во аде, с Иудой предателем на коленах его. Зрелище ада великое и страшное. Но сатана, пришедший в пламени ада на последнюю битву, видит свое бессилие. Молящийся и на сей раз не отвлекает ума от молитвы, разит врага сладчайшим именем Господа Иисуса Христа. Сатана приходит в испуг, дрожание, колебание, удаляется и исчезает, совсем покидая поле брани, оказавшись ничтожным пред именем Божьим в устах подвижника. И так свершается очищение ума от помрачения, очищение сердца и души от страстей, от греха и от дьявола. Начинается всецелое действие воли Божьей.

Последнее испытание было попущено Господом, дабы сатана был постыжен до конца, а подвижник стал бы искусным во всех искушениях, бывающих с молящимся. До этого времени молитва и благодать действовали извне, желая проникнуть в сердце, вводя в него ум, а дьявол боролся, находясь внутри сердца, что было для него весьма удобно. Теперь же благодать входит с молитвой в очищенное сердце, и Сам Бог вселяется в него как в обитель, изначально Ему предназначенную.

Молитва на этом этапе подвига переходит в свою следующую стадию и из деятельной становится самодвижной. Здесь пролегает рубеж между двумя основными периодами жизни подвижника. Заканчивается деятельный период очищения и наступает период просвещения ума – период созерцательный. Отныне путь покаянного труда, путь делания ума плотского приводит к стяжанию Духа Святого. Здесь начало жизни духовной.

Отныне молитва полностью переходит в чувство сердечное, и человек с этих пор молится сердцем, движимым Духом Святым, умом предстоя в сердце Богу. Дьявол, изгнанный вовне, сам уже больше не нападает на человека, но начинает действовать через других людей, разжигая в них зависть и ненависть. Теперь люди начинают гнать истинного последователя Христова, творя ему всякие пакости.

Таков общий порядок борьбы. Но возвратимся немного назад. Итак, человек, усмотрев в сердце господствующий корень зла – гордость, восстает на нее, умерщвляет и изметает вон, тем самым очищая сердце от всех страстей и от сатаны. Заметим, прежде всего, что такой подвижник не может быть человеком своевольным, так как сердце очищается Богом за исполнения воли Его и за непрестанную о Нем – Боге – память молитвенную. Если сердце чисто, значит, человек научился исполнять волю Божью, всецело познал ее. А воля Бога в том и состоит, чтобы человек принял от Него в дар великую, ни с чем не сравнимую добродетель – живущее в сердце молитвенное чувство, движимое Духом Святым.

Среди добродетелей, поистине духовных, обретаемых по очищении сердца, особо возвышенной является смирение, именуемое смиренномудрием. По существу, смирение есть подлинное самопознание, рожденное в перенесении скорбей, среди неудач и бессилия, когда в борьбе со злом человек познает истинное ничтожество своего "я". То, что до этих пор называлось смирением, было лишь прообразом его, неким подобием, которое к самопознанию отношения не имело и было сравнительно бесполезным.

Распознать молитву умно-сердечную деятельную, отличить ее от умной возможно лишь по характеру вышеописанных искушений, сопутствующих деланию, и не иначе. Особым признаком умно-сердечной молитвы будет не отвлекающееся внимание, молитва нуждается теперь не столько во множественности произношения, сколько в качестве внимания, дабы удобнее обнаруживать полчища демонов и хитрости их.

В период прохождения умно-сердечной деятельной молитвы внимание ума должно быть сосредоточено там же, где и при молитве умной. То есть ум, внимая молитве, пусть пребывает в области гортани, там, где находится орган слова, где глотается пища. Это познано опытом, и об этом же говорит Паисий Величковский. Что касается соединения ума с сердцем, то, как уже пояснялось, сама благодать вводит в сердце молящийся ум. И бывает это в надлежащее время, не прежде того, как сердце очистится от страстей.

Учти же ты, делатель сей священной молитвы Иисусовой, вот что: со всем тщанием стой вниманием только там, где было указано, а если позволишь уму, внимая молитве, вращаться в иных местах твоего существа, то сотворишь себе скорбь великую, пользы же не получишь. Устанавливая ум, как указано, обеспечишь кратчайший путь для вхождения ума в сердце, чтобы всей душой в полноте приносить славословия в непрестанном молении, поклоняясь Господу "духом и истиною" (Ин. 4,24). Всячески избегни стоять вниманием в голове, во внутренности чрева, в почках, что весьма бедственно. Вниманием стой всегда, где указано.

Сказано святыми отцами, что путь вхождения в сердце указывает Сам Господь и что бывает это не ранее очищения сердца, – Сам Господь вводит в сердце ум, внимающий молитве, и с молитвой Сам Господь входит в сердце, так как имя Господа неразлучно с Самим Господом. Да не дерзнет человек прежде очищения изобретать самодеятельно пути ко вхождению в сердце. Посрамится. Нет иного пути, кроме сказанного. У святых отцов ничего более не упоминается о месте установки внимания. Они в основном писали прикровенно и кратко, так как во времена их жительства тружеников на ниве сего священного дела было множество и нужды в толкованиях не ощущалось.

После соединения ума с сердцем человек бывает подготовлен к восхождению в степень молитвы самодвижной. В наставниках он более не нуждается, ибо Господь пребывает в сердце его. Теперь желания и действия человеческие совпадают со святой волей Божьей. По восшествии ума в сердце человеку даровано ведение истин: он обрел подлинное самопознание, и ему стало доступно разумение сути Священного Писания. Теперь он жаждет поделиться с ближними, из любви к ним, тем, что ему открыто. Однако он обязан с особым усердием блюсти молчание и всеми силами хранить тишину, пребывающую в его сердце. Если имеется опытный старец или некто опытный в умном делании, то с ними всегда бывает не лишним побеседовать, соблюдая достойное к ним почтение. Полезно послушать людей, слово которых исполнено опытной мудрости духовной, которые в познаниях своих есть богословы истинные – свет миру.

Делателю молитвы, пока он не пришел в меру чистоты сердечной, нельзя уделять внимания физическим ощущениям: теплоте в теле или в груди, жжению или некоему взыгранию внутри тела или под кожей. Все это нужно отвергать, не придавая никакого значения. Такая теплота имеет происхождение чувственное, тварное. По преимуществу все эти явления естественно-нервные, следовательно, безвинные, но если принять таковые за благодатные, то последует прельщение. Может ощущаться сладость в гортани, или некое благоухание, или нечто подобное, то есть действие одного из пяти внешних чувств. Ничему чувственному внимания не уделяй, гони прочь. Знай лишь молитву, заботься лишь о внимании. В молитве все нужное содержится, и она приводит к тому, что "око не виде, и ухо не слыша, и на сердце человеку не взыдоша, яже уготова Бог любящим Его " (1 Кор. 2,9). Когда сердце очистится Богом, тогда Господь будет жить там и действовать, а в Господе и благодать, и дары, и все и вся изобилуют вполне. Господь, дав Себя человеку, дарует ему и все то, что принадлежит Ему.

Бог дарует человеку возрождение добродетелей, укрепляя их в сердце, – вот что дивно и должно восхищать молящегося, а не что-то иное, чем можно пленяться. До обретения чистоты если и бывает воздействие благодати, то только такой, которая пробуждает от греховной спячки, а затем уже начинает действовать благодать наказательная и отступательно-обучительная, то есть благодать, которая руководит умом человека в деле спасения, учит его, совершенствуя во внимательном делании молитвы, в смиренной преданности воле Божьей, в искусах борьбы за стяжание добродетелей, в познании своего ничтожества и греховности. И не иначе.

Все, считающие себя достойными даров благодатных, ожидающие наград, видений и чудотворений, оказались в сетях врага, а все, шествующие в искреннем сознании своих грехов, своей слабости, своего ничтожества и недостоинства, полагаясь только на Бога, по любви щадящего их, недостойных, но кающихся, благополучно достигали пристани. Они, научась творить волю Божью, живут по ней и желания Божьи исполняют, как свои собственные, ибо те и другие полностью совпадают.

Итак, все случающееся с тобой во время молитвы, доброе или худое, искушение или кажущееся благодатным, ты принимать во внимание не должен. Все надежды свои возложи на Господа – Он Сам в молитве действует Своей благодатью. Прилежи исключительно молитве, ибо в ней сокрыты все возможные дарования и чудотворения. Прилежно внимая молите, ты шествуешь с Господом, а прильнув к чему-то другому, хотя бы казалось оно благодатным, ты оставляешь Господа. А все твое в Господе, и всякая минута, проведенная вне памяти о Боге, есть для тебя потеря.

Уста в период прохождения молитвы умно-сердечной деятельной нужно держать молчащими, еще строже, чем при молитве умной. В пище нужно иметь такое воздержание, чтобы лишь сохранялась жизнь. Сна имей шесть-семь часов, если молитва не потребует меньше, а при изнеможении и восемь часов. Никого не оскорбляй, всех прощай, смерть и адские муки вспоминай, когда только можешь. Жить в это время надо в нужде, все необходимое делать самому, ни на кого не рассчитывать. Благодари Господа за все и имей во всем полное воздержание. Против уныния сражайся молитвой и рукоделием.

Удобнее всего проходить эти три степени молитвы – словесную, умную и умно-сердечную деятельную, – находясь в нижнем чине, будучи послушником. Хотя и можно овладевшего умной молитвой постригать в мантию, а имеющего умно-сердечную – в схиму, но, как сказано, мирнее в послушническом сословии.

Исповедоваться и причащаться можно и часто, и редко, в зависимости от обстоятельств. Не скорби, если случится слишком редко, раз в год или реже, лишь молитву внимательную не оставляй, и произволение твое сочтется Господом за само причастие. Матерь Божия не причащалась ни одного раза, тогда еще не было установлено Таинство Евхаристии, но, совершая умное делание, Она, как видишь, достигла полноты чистоты и соделалась Матерью Сына Божия. Ценность Причастия зависит не от частоты или редкости, а от благоговения перед святыней и от сознания своего недостоинства. Уходившие в пустыни не видели лица человеческого и, за редким исключением, не причащались, но именно они, "ихже не бе достоин весь мир" (Евр. 11,38), были велики в очах Божиих, а не часто причащающиеся. Помни любовь Божью к тебе и храни Причастие с достоинством. Не уподобься Иуде предателю, в которого с Причастием вошел сатана, и он причастился в погибель себе нескончаемую.

Причащаться можно только у православного священника. Слишком часто причащаться не советую, так как при этом человек утрачивает благоговение перед Святейшими Телом и Кровью Христовыми.

Нападения блудной страсти пусть не пугают тебя. Они случаются и при немощном теле, так как страсть эта паразитирует на нашем естестве, посему она и не ослабевает с возрастом и борение ею не удивительно вплоть до смерти. Если случится с тобой ночное осквернение, то рассуди, имел ли ты перед сном соизволение к тому, усладился ли осквернением или скорбишь о нем. Если найдешь себя виновным в сладострастии, то срочно исправляйся. А если нет согласия со страстью и ненавидишь скверну, то не печалься – Господь вменит тебе это нанесенное дьяволом или естеством оскорбление вместо подвига. Осквернившись во сне, встав, прочти "Правило от осквернения" (оно помещается в некоторых Правильниках и Молитвословах), положи, зависимо от сил, несколько поклонов, осудив себя, погрязшего в страстях, увлеченного страстью даже и во сне.

Когда такая печаль случается с тобой, пусть даже часто, но помимо твоего соизволения, то есть ты, засыпая, был с молитвой, а не в страстном упражнялся умом, тогда, прочитав "Правило от осквернения", не печалься – это случилось от зависти дьявола, возбудившего страсть. В течение дня не вспоминай об этом, чтобы не осквернять ум, а внимай молитве как обычно.

Вообще, против всех страстей сражайся, скрываясь умом во внимательную молитву, и борись, и борись. Книги читай относящиеся к твоему деланию, самое лучшее: "Добротолюбие", Иоанна Лествичника, "Невидимую брань", Исаака Сирина, Паисия Величковского или других святых отцов-трезвенников, а особенно пятый том "Добротолюбия". Но не пренебрегай и указаниями в этом маленьком труде. Он есть суть опыта, подтвержденный современными святыми отцами, и может послужить тебе, при неимении книг, вполне достаточным руководством в делании молитвы Иисусовой, умной и духовной. Другие книги и литературу художественную на время отложи и не читай, чтобы умом ты мог вращаться только в молитве и в относящемся к ней. Жизнь твою установи так, чтобы ты в молитве упражнялся согласно указанному выше.

Все сказанное доселе относится к молитве, находящейся в пределах человеческих возможностей. Прохождение молитвы словесной, умной и умно-сердечной деятельной осуществляется человеком ветхого состояния. Это период умного делания, когда молитва вершится усилием человеческим. Лишь на следующем этапе достигается всецелое исполнение воли Божьей, и молитва становится движимой Духом Святым. Повторим, что во время умного делания от человека требуется постоянное принуждение к стяжанию навыка, постоянное внимание к молитве. Удобнее время проводить в уединении, уста сохранять в молчании, при необходимости говорить только о полезном – о смерти, аде, мучениях и страданиях нераскаянных грешников. В минуты больших печалей можно вспоминать о рае, о блаженстве праведников, ради чего ты и терпишь скорби на земле сей, исполненной печалей. Укоризны и всякое поношение переноси терпеливо Царствия ради Божия и ради вечно нескончаемой жизни. Все терпи безропотно: голод, холод, наготу, ожидания, искушения, болезни, утеснения, всякую печаль и всякую тяготу. В пище всегда имей воздержание, иначе отягчение будет томить. Бывай постоянно алчущим и жаждущим правды ради. Для этого всегда выходи из-за стола, когда не досыта наелся и напился, а ощущаешь потребность еще поесть и попить. Тогда голод и жажда между застольями будут непрестанными.

Ко всякому делу нужно приступать добросовестно и держаться всегда середины, то есть и вперед не забегать, и не отставать. В свободное время или когда ум устает от молитвенного напряжения, читать нужно книги душеполезные. Всячески избегай тех мест, где не получаешь пользы ко спасению. Живущему при духовном отце или в монастыре необходимо непременно отсекать свою волю и исполнять святое послушание, которое "выше поста и молитвы". Подвиги, к которым не призвал тебя Господь, – не начинай. Все нужное на всех степенях молитвы описано здесь. Держись усердно молитвы и всего здесь сказанного.

Начав творить молитву Иисусову, человек отдается водительству Божьему, и Господь Сам ведет таковых. Шествие иным, самочинным путем совершенно бесплодно, покаяние без Господа невозможно. В неудачах не надо отчаиваться, а в волю Божью предаваться, и тем в неуспехах пожнешь плод успеваемости. В пищу воображению нужно давать вид самого себя, полагаемого во гроб, с телом, кишащим червями, на заботу о котором столько убито времени. Ближним прощай все их оскорбления и осуждения. Осуждай лишь себя, но не других. Чужие дела может судить лишь тот, кто предварительно осудил справедливо себя.

В молитве не мудрствуй, а читай просто и со вниманием, имей веру дитяти, что Бог близ и слышит слова молитвы твоей. При неудачах не малодушествуй. Не допускай мыслей, что достигнешь того-то и тогда-то. Дела эти находятся в руках Божьих. Дары Он дает тогда, когда мы того заслужили исполнением воли Божьей и когда мы способны принять их, а иначе новое вино из наших ветхих мехов будет пролито. Бог одаряет не ранее соответствующего молитвенного устроения, а от нас требуется постоянное самоосуждение. Твое дело – всегда себя понуждать, всячески предавать себя в волю Божью, о нас промышляющую, и, находясь в терпеливом ожидании, ни за что не оставлять молитву.

Пять внешних чувств – зрение, слух, вкус, осязание, обоняние – не распускай, всячески их стесняй, чтобы эти проводники зла в сердце, уводящие ум от молитвы, соблазняющие на внешнее, не господствовали властно над тобой, увлекая тем, что воспринято. Помыслы, приходящие из сердца, нужно отгонять, разбивать их в молитве о камень имени Божьего, будучи всегда во внимании, трезвясь и бодрствуя, блюдя чувства свои. Устраивайся так, чтобы ничто в твоей келье не могло развлекать тебя, чтобы все споспешествовало собиранию ума. Если падаешь, то есть забываешь молитву, помыслом развлекаешься, вставай, вспомнив о молитве, читай и внимай. И всякий раз, когда вспомнишь, начинай снова и слушай, чтобы молитва читалась умом.

Все нужное для руководства на этих степенях молитвы здесь описано достаточно подробно и просто. В других местах такого описания не найти, что и бывало для меня величайшей скорбью при моей немощи в молитвенном делании. Древние святые отцы писали об умной молитве, но они, чуть приоткрыв нужное, тут же скрывали, давая лишь наводящую мысль, побуждая намеком к вопросам, – и начинающие обращались с вопросами к опытным, которых было в достатке, а опытные разъясняли, помогали разобраться в недоумениях. Человек, занятый умным деланием, встречаясь со множеством различных сомнений и искушений, сам почти не способен уразуметь сказанное в писаниях кратко и прикровенно. Святые отцы имели умы совершенные, и то, что у нас вызывает недоумение, для них было вполне понятным, поэтому лишние подробности они не писали. Прояснить же нуждающимся детали было кому, делатели имелись.

Здесь писано в соответствии с учением отцов, только без всяких сокрытий, ради пользы молящихся. Опытные сильно оскудели, почти не осталось знающих умное делание, которое есть спасение человека через зрение своей греховности и немощи, через сокрушение и очищение сердца. Потому ныне потребно уже не скрывать, а всячески раскрывать все важные подробности, давая нужные ответы и разрешая недоумения ума, чтобы ум с душой, горько скорбя и унывая, не впали бы в отчаяние.

Период деятельной молитвы, время самопринуждения определить годами или десятками лет невозможно. Срок зависит от усердия человека, от образа жизни, проведенной до молитвы, от степени огрубелости сердца, закоснелости его в самолюбии и страстях и от таких причин, как быстрота или медлительность порывания связей с миром, от усердия, с которым оставляется положение, имущество, деньги. Но при всех условиях закон для всех один – творить и творить молитву, держась указанного здесь, и ни в коем случае не оставлять ее.

Деланием молитвенным никогда не хвались и о нем никому, кроме старца, не говори, оно делается в тайнике сердца и делается не для того, чтобы заслужить похвалу. Оно нужно, чтобы избавиться благодатью от страстей, от греха и от дьявола. Ты, грешник, имеешь в молитве нужду не для самовозношения, не для разглагольствования о ней, не для похвал, а для восприятия с благодатной помощью чистоты сердечной.

Правила большого себе не назначай, а имей правилом "непрестанное правило", то есть молитву непрестанную. Обычное же правило соблюдай так: читай молитвы вечерние – вечером, утренние – утром, читай акафисты, каноны, кафизмы и еще, что можешь. Можно читать по главе из Евангелия и Посланий апостольских, после всего прилагай по пятьсот молитв Иисусовых, и вечером и утром. А когда имеются неотложные дела, то испроси прощения у Бога, осуди себя, воздохни из глубины и, не смущаясь, делай дело с молитвой Иисусовой, заменяя тем обычное правило. Правило, читаемое по книге, можно сокращать, а число Иисусовых молитв нужно увеличивать по мере навыка, так как молитва Иисусова постепенно пленяет ум, и он неохотно оставляет ее. Время между вечерним и утренним правилом проводи с молитвой Иисусовой.

Не давай добровольно никаких обещаний, так как неисполнение бывает причиной смущения, а исполнив обещанное, не избежишь мысли самопохваляющей или даже горделивой. Хорошо так: не обещать, но все желательное исполнять с помощью Божьей. И правил с расположением "обязательно исполню" не набирай. В жизни всякого человека случается разное, и исполнение правил не всегда возможно, а от нарушения обязательств утрачивается польза и от ранее исполненного правила. В этом вопросе удобнее держатся такого порядка: установи себе правило продолжительностью в час-полтора, два-три или более, в зависимости от возможностей, и исполняй без всяких особых обещаний, не отступая, за исключением самых неотложных дел.

В недоумениях не унывай чрезмерно, молись, и Господь укажет решение или через голос совести, или через писания богодухновенных святых отцов, или через Священное Писание. Все делай так, чтобы не поступать против воли Божьей, явленной в Законе Божьем, который дан нам в руководители.

Что касается писаний святых отцов-трезвенников о художественной молитве Иисусовой, то их указания на введение ума в сердце путем дыхания, на приклонение головы и сидение на пядельном стульце, на способствующее вниманию напряжение мышц давались для того, чтобы помочь в отыскании сердечного места. Ты же поступай так, как неоднократно, просто и кратко указано тебе в этом писании. Делай так, и не ошибешься.

О месте сердечном не беспокойся, лишь делай молитву, борясь со страстями, а Господь Сам входит в очищенное сердце, вводя с собой и ум, и молитву, ибо сердце – обитель Божья, и путь в нее знает только один Бог. Пока сердце кипит страстями или хотя бы один какой-то грех остается в нем, до тех пор Господу в нем пребывать невозможно. Где Господь, там нет греха. А без Господа и уму, и молитве в сердце быть бесполезно. Господь вовне, и молитва с умом вовне. Очистит Господь сердце, тогда будут в сердце и ум, и молитва, и Сам Господь, ибо в молитве присутствует имя Божье, а где имя Его Святое, там и Сам Господь. Так следует разуметь о сердце и о пути в сердце.

Будь, делатель молитвы, в простоте, а не в ухищрениях дерзости. Господь слышит твою молитву, веруй сему и молись. С помыслами не соглашайся, греховного всего избегай, себя считай грешнейшим всех и всячески недостойным Бога. Плачь, скорби и молитве внимай.


МОЛИТВА УМНО-СЕРДЕЧНАЯ САМОДВИЖНАЯ

После всего пережитого на пути покаяния, после дней скорби великой человек приходит во всецелую преданность воле Божьей и становится сыном Богу по благодати. Теперь ум вместе с молитвой вводится Богом в сердце на делание молитвы умно-сердечной самодвижной. Отныне человек приступает к истинному познанию и всецелому исполнению воли Божьей, вступает в жизнь истинно духовную, а ум его обретает подлинное целомудрие, достигая, хотя еще едва приблизившись, одну из обителей ума, о коих сказано Господом: "В дому Отца Моего обители многи суть" (Ин. 14,2).

Ум, войдя в сердце, праздно не стоит, а вместе с сердцем начинает творить молитву не словом уже и не мыслью, а самим сердечным чувством, не прекращающимся, не останавливающимся даже и во время сна, и во всякое время, так как чувство это вполне непрестанно. И молится человек непрерывно всем существом своего умно-сердечного естества ко Господу, поверяя Ему и повергая пред Ним всего себя с благодарностью сердечной. Все добродетели вошли в сердце с молитвой, а в их числе и чувство сердечного благодарения.

Теперь начинается жизнь истинно духовно-добродетельная, когда добродетели творятся не напоказ, а от всего сердца и в самом сердце.

Ум, однажды войдя в сердце, уже никогда не выходит вовне, разве что сам добровольно пожелает обратиться ко внешнему. Находясь же внутри, ум, если и касается внешнего по необходимости где и когда нужно, то лишь поверхностно, без участия всего сердца. Ум, совершив восхождение в сердце, в сердечные чувства духовные, непрерывно беседует с Богом, беседует и со своей душой, приближаясь к ней и ее к себе приближая, – таково молитвенное делание человека, проводящего жизнь истинно духовную, целомудренную.

Действием молитвы оживляются добродетели, они возрастают, усиливаются, совершенствуются, "приходят от силы в силу" (Пс. 83,8). За одной возрастают и все. Рост в полную меру одной добродетели влечет за собой возрастание в ту же меру и прочих, ибо добродетели все одного естества и составляют одну единую душу. Добродетелей всех без одной и одной без всех не бывает, они пребывают в сердце и именуются истинными, а Истина одна и нераздельна.

Первой из истинных добродетелей, по вхождении ума в сердце, проявляется добродетель смирения. Истинное смирение есть не что иное, как подлинное познание самого себя, приводящее к смиренномудрию. При этом человек полноценно познает свое горделивое и ничтожное "я", созданное из ничего промыслом Божьим и теперь, самоосознанное, к ничтожному своему "ничто" возвратившееся. Он постигает, что собственное существо его есть прах, а дух жизни, который вдохнул в него Творец, – душа его – есть дыхание Божье. Все драгоценное в нем – от Господа. Сам же он – прах земной.

Когда Господь, уже Сам во всем руководя человеком, дарует ему познать самого себя как самое ничтожное из всего сущего, тогда, нераздельно с самопознанием, дается человеку и познание Бога, у святых отцов именуемое "ведением истины". Ведение истины – Бога – по сути является разумным видением Бога истинно духовными очами. Бог дает познать Себя, вкусить Себя, что и составляет искомую суть человеческой жизни. Это дар великий, награда, ни с чем не сравнимая. Это то, что можно созерцать и вкушать лишь истинно духовным вниманием. Вот почему это не может быть даровано ранее, в деятельный период, когда человек пребывает еще в состоянии ветхом.

Где дары, там и Сам податель даров – Бог. Кому Бог даровал истинную добродетель, тому дарует и Самого Себя, так как истинная добродетель есть добродетель Божья. Потому человек, всецело предавшись в волю Божью, получив от Бога искомое – ведение истины, жить начинает по-Божьи, жизнью истинно духовной, что и называется "жизнью по Богу", и это уже навсегда. Доселе же человек жил мудрованием плотским, хотя мог именоваться и слыть в обществе человеком духовным, но это ошибочно.

По самому существу своему различается человек душевный от человека духовного, как учит тому апостол Павел (см. 1Кор. 2,14-15). Строго говоря, духовная жизнь в человеке начинается лишь после стяжания Духа Святого, Который и дает жизнь вечную духу человеческому.


МОЛИТВА УМНО-СЕРДЕЧНАЯ ЧИСТАЯ

Выше упомянуто, что после всецелой преданности в волю Божью первая степень уже истинно духовной молитвы именуется умно-сердечной самодвижной. О ней говорилось хотя и немного, но вполне достаточно. Затем следует более совершенная степень молитвы – молитва чистая, или непарительная. Такая умно-сердечная молитва совершается умом и сердцем, уже полностью очищенными от помрачения и страстей. Сердце бесстрастное молится чисто, помыслы из такого сердца уже не исходят, поэтому с чистотой неразлучна и непарительность, когда ум избавлен от помыслов и греховных желаний.

Такая молитва является поистине созерцательной, и человек теперь живет истинно духовной, целомудренной, созерцательной жизнью. Проводя такую жизнь, человек молится в истине Духом Святым. Добродетели истинного целомудрия взращиваются Господом во все более высокие степени. Господь благодетельствует человеку настолько, насколько ум его способен воспринять, а душа восчувствовать посылаемую благодать. Бог всего Себя отдает человеку, и вопиет человек ко Господу, истаивая от Господней благоволительной к нему любви: "Утишь волны благодати Твоея, Отче Святый, ибо я таю, как воск".

При созерцательной жизни, в молитве чистой человеку становится доступным предвидение дальнейших степеней совершенства, которые возможно обрести на высших уровнях духовной жизни после вхождения в молитву зрительную. Ум при созерцательной жизни восходит от совершенства к совершенству, все добродетели возрастают до полноты своей, просвещаясь от доброт Божьих, питаясь духовной пищей Духа Божья с трапезы Отца Небесного, человек вселяется умом в обители Неба, проходя различные степени истинного ведения, посещая одну за одной все более светлые обители Небесного Отца.

В созерцательности человек бывает крестоносцем, по подобию Христа Крестоносца, во всем творя волю Отца своего Небесного. Крестоносцем без скорби быть невозможно, так и Христос, Сын Божий по естеству, всю жизнь земную пребывал в скорбях. Скорби в созерцательной жизни объемлют всего духовного человека, но скорби эти не те, что у человека деятельного. Скорби эти – духовные. Всякое продвижение к высшему сопряжено с трудностями, и созерцатель подвергается скорбям, несмотря на то что он уже свободен от страстей. А скорби бывают столь великими, что перенести их возможно только тому, кем движет любовь сыновняя к Небесному Отцу. Все выше возводит Отец Небесный этого нового человека, по любви Своей Он открывает ему таинственные знания о человеке и о Самом Себе непостижимом.

При жизни созерцательной сон от человека бежит, тело забывает о пище, ум преисполнен полнотой откровений. Все это доступно, конечно, лишь крепким духовными силами. Любовь к Богу и ближнему приходит в меру неудержимую, ум горит, пламенея любовью.


МОЛИТВА ЗРИТЕЛЬНАЯ

Все здесь написанное об истинно духовном уме, начиная со всецелой преданности в волю Божью и кончая молитвой зрительной, может быть правильно понято лишь тогда, когда человек сам придет в истинно духовное состояние целомудрия ума и души. Иначе любые попытки через чтение понять суть явлений духовных приведут к познанию ложному, так как уму плотски мудрствующему невозможно постичь то, что явлено от Духа Божьего, ибо истинно духовное является тайной.

Посему немногое можно сказать о молитве зрительной, ибо вступаем в ту область, где "да молчит всяка плоть человеча". А тот, кто Богом возводится в обители сии, сам становится тайнозрителем.

Созерцание предшествует истинному зрению разума. Чистая созерцательная молитва предваряет собой высшую степень всех добродетелей – молитву зрительную. Эта добродетель иначе именуется девством духа. В молитве зрительной ум непосредственно зрит Бога, постигает все дела домостроительства Божьего, начиная с Божественного совета о сотворении человека и кончая вторым пришествием Христовым и Страшным Судом, простирается на разумение великих Божественных тайн.

Достойнейшие из созерцательных умов вселяются Отцом в наивысшие Небесные обители, в обители духовного девства, ибо нужно, чтобы хоть в некоторых действовали во всей полноте все возможности человеческого существа. В таковых духовное целомудрие переходит в духовное девство, созерцательная жизнь и чистая молитва переходят в молитву зрительную. Это устраивает Сам Господь Вседержитель, питая Небесными таинствами такого Небесного человека, живущего духовно, но телом еще скитающегося по земле. Бог вводит такого в зрительную молитву, в зрение сокровеннейших тайн Божьих, и это есть предельное просвещение ума и души в девстве духа, стяжание всех возможных совершенств, предельная близость Богу, восшествие в апокалипсический град "новаго Иерусалима, сходящаго с Небес от Бога моего" (Откр. 3,12).

В это истинное девство духа Господь возводит редких. Отсюда человек славит Бога сердцем своим, в нем звучит слово, воспеваемое Церковью велегласно: "Светлеется Троическим единством, священнотайне". Душа, очищенная насколько это вообще возможно, согласно слову святого Макария Великого, "Сам Дух бывает" и премного любима Господом. И радуется Господь радостью Духа о такой душе – невесте Своей. Святые отцы уподобляют такие души солнцу, так как они живут, имея разум Божий, они Свет прияли от Света присносущного.

Истинно духовная жизнь начинается с восприятия человеком всыновления Богу по благодати, а поскольку человек становится сыном, постольку становится, подобно Христу, духовным наследником Отца Небесного, и Тот дарует ему, сыну по благодати, Ум Христов, дабы усыновившийся жил во славу Бога.